Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 24

Linker Zylinder ohne Funktion

Erstellt von Landy, 07.01.2015, 12:28 Uhr · 23 Antworten · 2.005 Aufrufe

  1. Registriert seit
    24.06.2009
    Beiträge
    24

    Standard Linker Zylinder ohne Funktion

    #1
    Hallo an alle, habe mit meiner Q ein großes Problem. War auf der Autobahn schnell unterwegs ca 170 KMH plötzlich Leistungsverlust. Daraufhin den nächsten Parkplatz angefahren. Schon beim reinrollen Motor aus. Linke einspritzanlage und Seite voll mit Benzin mein Stiefel auch. Danach Startversuch läuft wieder aber nur auf einem Zylinder.Der linke hat seitdem keine Lust mehr zu Arbeit.Startet im Moment aber linker Krümmer bleibt kalt. Hilfe was kann das sein. Will zum Elefantentreffen.Danke schon mal für eure Ideen. Gruß Klaus

  2. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #2
    Hallihallo,

    Ausschlußverfahren!
    Steck mal die Einspritzdüsen um, von links nach rechts u. umgekehrt.
    Geht ruckzuck: die beiden kleinen Inbus-Schrauben raus. Die Blechklemme zwischen Düse und Spritleitung ab. Dann kann man die Düse abziehn. Der Stutzen bleibt an der Spritleitung dran.
    Ist die Sauerei reiner Sprit oder evtl. auch Öl dabei -->Zyko-Dichtung durch?

    Drück Dir die Daumen,

    elfer-schwob

  3. Registriert seit
    12.06.2014
    Beiträge
    817

    Standard

    #3
    Wenns Sprit ist, prüf mal die Spritleitung bis zum Druckminderer. Wenn da bei laufenden Motor Benzin austritt, hast du den Fehler.

  4. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #4
    wenn links ein Leck wäre, käm rechts auch nix an. Dort herrscht gleicher Druck...
    Und wenns Leck vorm Druckregler ist, läuft gar kein Zylinder

  5. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #5
    Zitat Zitat von Landy Beitrag anzeigen
    Linke einspritzanlage und Seite voll mit Benzin mein Stiefel auch.
    Du musst das Leck lokalisieren.
    Kann fast nur Einspritzleitung, Einspritzdüse (oder deren Dichtung) oder der Ansaugstutzen sein.

  6. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #6
    weil der Schaden bei (Fast-)Vmax passiert ist, fürchte ich tatsächlich noch um
    1. ZyKoDi
    2. Ventil...
    allerdings ist dann die Sauerei auch ölig.

  7. Registriert seit
    13.07.2010
    Beiträge
    2.797

    Standard

    #7
    Hallo, was kann ich von hier aus sehen? nix , Also bleibt jeder Tip Glaskugelleserei.
    Prüfen musst du selbst:
    Undichtigkeit Benzin / Leitungsanschluss/ Verteilerrohr: wo kommt es her, wenn man die Zündung und damit die Benzinpumpe einschaltet?
    Kompression/ Zyl Kopfdichtung usw.. Manometer ins Kerzenloch stecken. Leiern. Vergleichen zu der anderen Seite.
    Oder bring es her, dann kann ichs ggf. per Reparaturauftrag reparieren. HD ist nicht weit. Gebrauchte Verteilerrohre sind auch zu bekommen..wenn es denn so sein sollte, aber ich glaube, dann wäre der Benzindruck auch auf der anderen Seite eingebrochen.
    Ein undichter Ansaugstutzen bringt, da angesaugt wird, keine große Benzinsauerei nach außen, eher ein Abmagern, da Falschluft.

  8. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #8
    Ach Klaus,
    sei doch nicht so phantasielos...

    "Man sieht nur mit dem Herzen gut. Das Wesentliche ist für die Augen unsichtbar"

  9. Registriert seit
    13.07.2010
    Beiträge
    2.797

    Standard

    #9
    ach ich dachte schon ich bin gemeint..

  10. Registriert seit
    13.11.2013
    Beiträge
    116

    Standard

    #10
    Zitat Zitat von Landy Beitrag anzeigen
    Linke einspritzanlage und Seite voll mit Benzin mein Stiefel auch.
    Mach erstmal 3 Kreuze, dass du so glimpflich davon gekommen bist.
    Mir ist letzen Monat ähnliches auf der Autobahn passiert, da hatte sich die Sicherungsspange von der Einspritzleitung an der Einspritzdüse verabschiedet und die Leitung hat sich gelöst. Ich habe nur gemerkt, dass der Motor nicht mehr läuft und mich in aller Ruhe auf dem Seitenstreifen rollen lassen. Dann habe ich einfach mal nach den Zylindern geschaut und da stand der ganze Zylinder inkl. Schuh und Hose in Flammen. Ich habe nur noch eine Vollbremsung gemacht, den Schuh ausgezogen und die Flammen an der Hose mit den Handschuhen ausgehauen. Die Hose war schon durch, beim Schuh (Leder) hat es nur die Reißverschlüsse erwischt.
    Ich bin noch mal mit dem Schrecken davon gekommen, das Böse daran war halt, dass ich es einfach nicht gemerkt habe.
    Ich habe jetzt die Druckleitung der 1150er verbaut, die kann man mit Abstandhülsen zusätzlich an der Einspritzdüsenbefestigung mit verschrauben.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Suche Alu-Schutz linker Zylinder 1200er Adventure
    Von JEFA im Forum Suche/Tausche (privat) ...
    Antworten: 5
    Letzter Beitrag: 19.03.2009, 17:25
  2. Drehzahlmesser ohne Funktion
    Von marek im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 04.10.2008, 09:34
  3. Linker Zylinder macht Geräusche (tickert)
    Von Sunsurfer_81 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 30.04.2008, 10:54
  4. Choke ohne Funktion
    Von butch seine Q im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 11.06.2007, 12:11
  5. blinkerschalter links ohne funktion
    Von gefeizter im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 11.08.2006, 14:12