Ergebnis 1 bis 10 von 10

Mal ne Frage*zitter*

Erstellt von franova, 03.10.2007, 14:50 Uhr · 9 Antworten · 1.637 Aufrufe

  1. Registriert seit
    26.08.2007
    Beiträge
    433

    Standard Mal ne Frage*zitter*

    #1
    Habe nach der Inspektion (die ich noch habe vom Händler machen lassen) bei zwei Touren(mehr habe ich noch nicht geschafft) am Motorblock rechts (da wo der Zylinder angeflanscht ist) Öl ca.1 Tropfen endeckt.
    Nicht das man mich falsch vesrteht........ich habe die Stelle immer schön sauber gewischt und auch nach der Ausfahrt (teilweise über 600 KM) war absolut nichts an Öl vorhanden..........erst so 1-2 Tage später hatte ich das Gefühl das ganz minimal (kein tropfen) Öl an der selben Stelle war.Ich denke bei einer defekten Zylinderkopfdtg. müßte der Ölverlust doch permanent sein oder? Könnte es daran liegen, das der Ölstand im Schauglaß als ich meine Berta aus der Inspektion holte absolut voll war
    Mittlerweile ist das Schauglaß so auf dreiviertel (nach ca.1500 KM) und es scheint mir das damit auch die Ölige Stelle weniger geworden ist...................hat da jemand vieleicht Erfahrung?

  2. frank69 Gast

    Standard

    #2
    Hi !

    Das ist für mich ganz klar:
    MOTORSCHADEN IM ANFANGSSTADIUM !!

    Aber mal ernsthaft: Ein halber Tropfen Öl nach 1500km ist garnix. Einfach mal im Auge behalten, da wo der Zylinder am Motor angeflanscht ist ist für mich aber die Zylinderfußdichtung. Wenn es viel mehr wird, neue Dichtung, wenn es so bleibt, lass es wie es ist.

    Bleib coooooool !

    Frank

  3. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #3
    So wie Du es beschreibst brauchst Du keine Angst haben.
    Allerdings ist es schon richtig wenn Du es beobachtest.
    Normal ist es nicht, aber wenn's jetzt trochen ist...
    Fuechte Zylinderfüße kenne ich persönlich nur bei den 2Ventielern.

  4. Registriert seit
    12.11.2005
    Beiträge
    647

    Standard

    #4
    Also Öl verhindert ja auch das Korrodieren von Metallen !?
    Immer schön verreiben, und alles wird für lange Zeit glänzen !

    Was den Ölstand angeht, solltest Du nur bis max zum Punkt in der Mitte des Glases fahren.
    Ich hab´eher etwas weniger drin.

    Wenn´s wie Du sagst voll is, drückt der Motor das sowieso wieder raus in den Lufikasten. Und die Leitung dafür is auf der rechten Seite unter dem Batteriehalter.
    Also über der Zylinderfußdichtung rechts ungefähr.

  5. Registriert seit
    26.08.2007
    Beiträge
    433

    Standard

    #5
    Hey das wäre ne Lösung........da das Schauglaß noch deutlich über dem Mittelpunkt ist
    Vielen Dank an alle

  6. Registriert seit
    16.09.2007
    Beiträge
    69

    Frage ölstand max

    #6
    Was den Ölstand angeht, solltest Du nur bis max zum Punkt in der Mitte des Glases fahren.
    Ich hab´eher etwas weniger drin.


    Ölstand max ist wenn das öl bis oberkante ring steht.
    habe extra noch mal nach gelesen da ich meinen boGSer noch nicht solange habe habe früher K gefahren.
    ich lasse den ölstand nicht unter den punkt in der mitte zuwenig ist auch nicht gut.

    GrusS Harry

  7. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #7
    Hi
    Obwohl die Tips mit dem Ölstand auch nach meiner Meinung richtig sind, liegt "der Tropfen" garantiert nicht daran.
    Es scheint etwas leicht undicht zu sein. Wenn es nicht mehr ist, wisch's gelegentlich ab. Sind die Stiefel aber versaut, dann wird's wohl eine neue Dichtung brauchen
    gerd

  8. Registriert seit
    12.11.2005
    Beiträge
    647

    Standard

    #8
    Oder Gummistiefel tragen

  9. Registriert seit
    26.08.2007
    Beiträge
    433

    Standard

    #9
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Obwohl die Tips mit dem Ölstand auch nach meiner Meinung richtig sind, liegt "der Tropfen" garantiert nicht daran.
    Es scheint etwas leicht undicht zu sein. Wenn es nicht mehr ist, wisch's gelegentlich ab. Sind die Stiefel aber versaut, dann wird's wohl eine neue Dichtung brauchen
    gerd

    Hi Hi..also die Stiefel waren noch nie betroffen.............es taucht auch nicht während der Fart auf sondern erst wenn das Motorrad über Nacht gestanden hat.......vieleicht ist es ja jetzt weg.............dadurch das ich Heute unterwegs war werde ich am Monatg mal prüfen ob da noch was ist.
    Schaun mer mal

  10. Registriert seit
    26.08.2007
    Beiträge
    433

    Standard

    #10
    Habe geprüft und es ist nichts an Öl oder ähnlichem vorhanden *freu*


 

Ähnliche Themen

  1. Frage zum G4
    Von Freisinger1 im Forum Navigation
    Antworten: 1
    Letzter Beitrag: 09.04.2011, 11:16
  2. Antworten: 27
    Letzter Beitrag: 26.01.2011, 22:33
  3. Ich hab da mal 'ne Frage....
    Von lemmi+Q im Forum Motorrad allgemein
    Antworten: 16
    Letzter Beitrag: 30.01.2009, 14:04
  4. Frage
    Von skorpie im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 07.07.2008, 08:47
  5. hab da mal ne frage...
    Von kai#777 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 03.12.2007, 16:38