Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Mal wieder ABS

Erstellt von GS 1100, 26.11.2009, 21:28 Uhr · 11 Antworten · 1.895 Aufrufe

  1. Registriert seit
    26.11.2009
    Beiträge
    5

    Frage Mal wieder ABS

    #1
    Hallo,

    ich komme aus der Nähe von Stuttgart und habe mir vor kurzem eine 1100GS Baujahr 96 gekauft.
    Bei dieser blinkten die ABS Leuchten beim anlassen ungleichmäßig. Der Händler hat dann eine neue Batterie ( das Dilemma mit der Niederspannung) eingebaut (Gewährleistung) und den Fehlerspeicher ausgelesen (kein Fehler).
    Wenn ich sie gleich nach Zündung einschalten starte (ABS Leuchten haben einmal geblinkt) dann kommt wieder das ungleichmäßige leuchten.
    Wenn ich nach Zündung einschalten warte (ABS Leuchten haben dreimal geblinkt) und dann starte funktioniert es.

    Wie ist eure Erfahrung. Sollten die ABS Leuchten auch nach einmaligem leuchten und starten ausgehen, oder soll man sie ruhig mehrmals blinken lassen? Kann dies auf Folgeschäden (laut Suche der Anlasser) hinweisen?

    Noch ist ja Gewährleistung auf dem Mopped.

    Danke schön für die Beantwortung der Frage und noch einen schönen Abend
    Pit

  2. Registriert seit
    16.05.2009
    Beiträge
    1.349

    Standard

    #2
    Hi Pit

    Habe meine erst seit März, aber das gleiche ( will mal nich Problem sagen ). Ich glaube hier habe ich mal gelesen das die Q halt ihre Gedenkminute brauch, und dann is alles gut.
    Der Gerd beschreibt bei Power Boxer etwas vom ABS Umbau, wäre vielleicht ne Option.

    Gruß Bernd,

    Ps.Die Ursache ist glaub ich das ABS Steuergerät, es brauch halt nen moment

  3. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #3
    Zitat Zitat von locke1 Beitrag anzeigen
    Ps.Die Ursache ist glaub ich das ABS Steuergerät, es brauch halt nen moment
    Das muß erst mal nachdeken

    Der Umbau bei Powerboxer hilft nur das Blinken bei schwächelnder Batterie zu verhindern.

  4. Registriert seit
    26.11.2009
    Beiträge
    5

    Standard

    #4
    Hallo Bernd und Frank,

    vielen Dank für eure Antworten. Nachdem heute früh, bei einem Grad, selbst die Gedenkminute nicht geholfen hat steht sie wieder beim Händler. Mal sehen was jetzt passiert. Ich werde darüber berichten.

    Grüße
    Pit

  5. Registriert seit
    20.06.2009
    Beiträge
    18

    Standard

    #5
    @Pit: gerade bei kalten Temperaturen kann auch der Innenwiderstand einer Batterie zu hoch sein (auch bei einer neuen), und somit springt das ABS nicht gleich an.

    Bei gemässigten Temperaturen fahr ich meist ein paar KM und dann nochmals kurz anhalten, Zündung aus, Zündung ein und mit ABS weiterfahren (mit Übung geht das sogar ohne wirklich anzuhalten - wichtig ist, dass du langsamer als 10-20km/h bist)

    Bei sehr kalten Temperaturen und längeren Standzeiten fahr ich dann eben noch weiter und dann funktioniert dies auch wieder....

    Da mir das Phänomen schon von vielen BMW Fahrern bestätigt wurde, ist dies für mich noch lange kein Grund um zu meinem Freundlichen (Touratech ) zu fahren...

    Gruss
    Urs

  6. Registriert seit
    26.11.2009
    Beiträge
    5

    Standard

    #6
    Hallo Urs,

    solange die Gewährleistung besteht soll die Werkstatt mal zeigen was sie findet.
    Bei einer Ural würde ich sowas noch tolerieren, aber bei einer BMW? Habe ehrlich gesagt keinen Bock zwischendurch immer anzuhalten. Soll halt jeder für sich selbst entscheiden.

    Grüße
    Pit

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #7
    [QUOTE=GS 1100;446523]Hallo,

    ich komme aus der Nähe von Stuttgart und habe mir vor kurzem eine 1100GS Baujahr 96 gekauft.
    Bei dieser blinkten die ABS Leuchten beim anlassen ungleichmäßig. Der

    Hallo Pit,

    - kein blinken
    - keine leergezogene Batterie
    - 11,7 kilo weniger = rausgeschmissenes ABS
    - Lichtmaschiene lässt sich einfach nach hinten ausbauen wenn nötig

    spannend wirds beim Tüv wenn der Onkel meint das ABS löst nicht aus
    trag mal eine nichteingetragene Sache aus echt spannend.

  8. Registriert seit
    15.07.2009
    Beiträge
    77

    Standard

    #8
    Hallo,
    nachdem meine ABS Lampen auch wie doof blinkten, habe ich den Anlasser abgebaut und reingeguckt. Da sah ich ein gebrochenen Magneten. Nachdem ich den Anlasser ausgetauscht hatte, trat das ABS Blink Problem bei katem Wetter in Verbindung mit Kurzstrecke immer noch auf. Habe mir jetzt von meinem Arbeitgeber ein Ladegerät mit KFZ-Stecker besorgt.
    Nun hängt die GS an der Dose wenn nicht gefahren wird. Seid dem haben die ABS Lampen auch nicht mehr hin und her geblinkt.

  9. Registriert seit
    26.11.2009
    Beiträge
    5

    Standard

    #9
    Hallo,

    ich will euch jetzt mal den aktuellen Stand mitteilen. Man hat sich intensiv um die Batterie gekümmert und die ist i.O.
    Der Anlasserstrom wurde erst nach nachfragen gemessen. Dieser beträgt 158,8? (Natürlich vergessen was. Grr) Denke mal A. Laut Powerboxer wäre 80-120 bei guter Batterie normal.
    Die Werkstatt hat keinen Vergleichswert. Ist 80-120 der Vergleichswert und weisen die knapp 160 auf den Anlasser (Magneten) hin?

    Mit freundlichen Grüßen
    Pit

  10. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #10
    Zitat Zitat von GS 1100 Beitrag anzeigen
    ...
    Ist 80-120 der Vergleichswert und weisen die knapp 160 auf den Anlasser (Magneten) hin?

    Mit freundlichen Grüßen
    Pit
    Genau so ist es. Defekter Anlasser zieht zuviel Strom (A), die Bordspannung "geht in die Knie" und das ABS sagt "da mach ich nicht mit...".


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Mal wieder ABS
    Von Daynie im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 02.06.2012, 19:53
  2. ...mal wieder FID
    Von fliegenjens im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 03.04.2010, 12:02
  3. Wieder da
    Von ulixem im Forum Neu hier?
    Antworten: 10
    Letzter Beitrag: 10.01.2010, 08:30
  4. Wieder ne GS
    Von erlbach im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 10.10.2007, 21:49
  5. Und wieder ein GS
    Von AStein im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 14.09.2005, 20:07