Ergebnis 1 bis 4 von 4

Mal wieder Blinker

Erstellt von Hoggemer78, 24.10.2013, 18:18 Uhr · 3 Antworten · 555 Aufrufe

  1. Registriert seit
    28.01.2013
    Beiträge
    114

    Standard Mal wieder Blinker

    #1
    Hallo ersteinmal, da ich neu in der Fraktion der Q Treiber bin stellen mich manche Dinge doch vor Probleme.

    Habe vor ein paar Wochen kleinere Blinker montiert,was ohne größere Probleme von statten ging (Keine LED). Heute jedoch hat sich der Blinker vorne rechts verabschiedet, zumindest teilweise. Also heim und die Leitungen überprüft, da er sich inzwischen wieder gemeldet hat, und die Steckverbindungen frisch verlötet.Im Anschluß den Blinker mal links angeschlossen und er ging. Doch Scheinbar sind die Leitungen rechts zumangekommen, da sich nun rechts gar nichts mehr tut weder hinten noch vorne, geschweige dem im Cockpit bekomme ich den rechten angezeigt.
    Ich habe ja den Verdacht das ich einen kurzen Verursacht habe, als ich ihn rechts abgeklemmt habe da die Kabelkontakte blank waren.

    Also kurz Fassunf Links geht ordnungsgemäß, Rechts ist Tot. Hat jemand ne Idee???? Ich habe schon mit dem Blinkgeber geliebäugelt, aber kann das sein? Oder Kabelbruch, aber dann müsste ja zumindest der hintere gehen??? Oder eventuell Blinkerschalte beschädigt???

    Ihr seht Fragen über Fragen ich wäre für jede Idee dankbar. Ach ja und die Sicherung ist auch in Ordnung.


    Gruß
    Alex

  2. Registriert seit
    21.12.2009
    Beiträge
    4.106

    Standard

    #2
    Also mit Elektriktrick hab ich es ja nicht so! ....Aber ich würde mal die Leitungen durchmessen; angefangen beim Blinker,...oder bei der Sicherung/Stecker. Irgendwo muss ja Saft anstehen. Dann einfach weiterverfolgen!

    Gruß

    der Kurze

  3. Registriert seit
    14.07.2006
    Beiträge
    1.596

    Standard

    #3
    Hallo Alex,
    waren die Blinker aus geschalten als du sie getrennt hast?
    Wenn ja-wars kein kurzer

    Nimm den Schaltplan und prüf am Relais, dann weißst du was Sache ist.

  4. Registriert seit
    28.01.2013
    Beiträge
    114

    Standard

    #4
    Fehler gefunden. Es ist der Blinkergeber (Relais) hat ein bissel Überspannung bekommen. Der Liebe Vorbesitzer hat die Blinker mal locker flockig mit 30A abgesichert. Wie gut das ich in der Versuchswerkstatt arbeite, einer unsere KFZ Mechatroniker hat es aufgemacht und hat dann beim durchprüfen festgestellt das einer der Microprozessoren ( oder was auch immer das ist)im Inneren nicht mehr schaltet. Dadurch kein Saft mehr auf der einen Seite.


 

Ähnliche Themen

  1. Tausche Rizoma Blinker LED AVIO 21 silber gegen orginal LED blinker
    Von jepper56 im Forum Suche/Tausche (privat) ...
    Antworten: 1
    Letzter Beitrag: 25.12.2012, 15:35
  2. Blinker !
    Von GS Runner im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 09.07.2010, 10:43
  3. schon wieder Blinker
    Von cosmo im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 13.06.2010, 18:43
  4. Blinker R80 GS oder die spinnen die Blinker
    Von der mir der Q tanzt im Forum 2 Ventiler
    Antworten: 8
    Letzter Beitrag: 24.03.2010, 08:06
  5. LED-Blinker ??
    Von zh169 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 03.02.2009, 15:14