Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Moped "hopst" im 2. Gang! Wo liegt mein Problemß

Erstellt von Sumo-Lars, 19.04.2015, 11:56 Uhr · 18 Antworten · 1.437 Aufrufe

  1. Registriert seit
    20.01.2015
    Beiträge
    104

    Standard

    #11
    Ich hatte in meiner 11er GS auch so ein "Hüpfen". Trat auch nur im 2. Gang auf. Die GS machte einen richtigen Sprung. Das Getriebe bei meiner GS war vollkommen in Ordnung. Habe meine GS neu einstellen lassen bzw. synchronisieren lassen und ab da war das "Hüpfen"auch weg! Lag bei meiner GS definitiv an der Einstellung.

  2. Registriert seit
    30.01.2009
    Beiträge
    186

    Standard

    #12
    Da hast Du aber Glück gehabt!
    Aber vielleicht ist das ein Strohhalm, an den ich mich halten kann!
    Mich wundert auch, daß das Getriebe keine Geräusche macht ...beim Gangspringer.
    Es ist, wie Du sagst, dass die Maschine einen richtigen Satz macht! ...aber auch nicht immer!
    Bin heute zur Arbeit gefahren und da war nichts!
    Ich werde das wohl erst mal beim Freundlichen ausschließen lassen,
    bevor ich teure Reparaturen oder Wechsel veranlasse!

  3. Registriert seit
    20.01.2015
    Beiträge
    104

    Standard

    #13
    Wie schon gesagt, mein Getriebe war OK. Das Komische war, daß es nicht immer auftrat. Aber meistens in engen Kurven oder bei uns im Ort im Kreisverkehr. Und auch nur im 2.Gang. Da bin ich dann immer mit gezogener Kupplung durchgerollt. Hätte fast deswegen schonmal im Blumenbeet gelegen. Vielleicht hilfts ja auch bei Deiner GS. Hat mich 35,-- € gekostet und der Versuch wars Wert. Normal mache ich sowas selber, aber mit dem Synchronisieren habe ich die GS zum freundlichen Händler gebracht. Ist zwar jetzt ein Yamaha Vertragshändler, war aber jahrelang BMW Händler.

  4. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #14
    veruch ein M97 zu bekommen .... hat alle Verbesserungen drin und ist das Getriebe mit den wenigsten Ausfällen.

  5. Registriert seit
    30.01.2009
    Beiträge
    186

    Standard

    #15
    Ja Danke! Aber genau so ein Getriebe hab ich drin!

  6. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #16
    Zitat Zitat von Sumo-Lars Beitrag anzeigen
    Ja Danke! Aber genau so ein Getriebe hab ich drin!
    Ein besseres gibt's nicht für die Elfer.

  7. Registriert seit
    17.09.2009
    Beiträge
    16

    Ausrufezeichen

    #17
    Hallo,
    kann leider kann Hilfe anbieten, sondern habe ein ähnliches Problem - allerdings schon ersten Gang, aber auch im zweiten. Fühlt sich eigentlich so an, als würde die GS (Bj 97, gut 80.000 km) Luft ziehen.Das Problem trat eigentlich erst auf, nachdem der Kardanantrieb aufgrund einer angeblichen zu großen mangelnden Verbindung zum Hinterrad (TÜV-Prüfung) überholt wurde. Da ich nur Fahrer, aber kein Schrauber bin, stehe ich leider ziemlich im Regen. Deshalb auch die Frage - so einer die Lösung weiß - gibt es auch eine Möglichkeit, dieses Problem abseits von BMW-Preisen zu beheben?
    Seit jüngstem kommt aber noch ein weiteres Problem hinzu: Die Batterie wird während der Fahrt nicht mehr geladen. Messungen haben ergeben, dass die Lichtmaschine okay zu sein scheint. Doch wenn die Batterie voll geladen ist, stellen sich nach einer gewissen Zeit die typischen Probleme ein (ABS-Anzeige) und schließlich geht das Orgeln los, dass definitiv anzeigt, dass der Akku leer ist. Hat jemand schön ähnliche Erfahrungen gehabt. Ich möchte diese Probleme wirklich beheben lassen, denn diese Mopped werde ich aus persönlichen Gründen nie abgeben - dann stelle ich es mir eher ins Wohnzimmer.
    Vorab schon danke für eure Hilfe.
    Helmut

  8. Registriert seit
    30.01.2009
    Beiträge
    186

    Standard

    #18
    Nachdem ich zwei Tage ohne "hopsen" gefahren bin, war es heute wieder soweit.
    Aber dieses Mal wirklich auch einmal verbunden mit einem Krachen aus dem Getriebe!
    Also doch der berühmte Gangspringer, obwohl ich ein M97 Getriebe drin habe!

  9. Registriert seit
    04.04.2009
    Beiträge
    145

    Standard

    #19
    Hallo Lars, Helmut,

    es gibt mehrere Möglichkeiten:
    gebrauchtes aus der Bucht? Weiß man nicht was man bekommt.
    Oder vom Teilehändler, z.B. www.bike-teile.de
    AT-Getriebe von BMW, ist teuer.
    Getriebe reparieren lassen z.B. Boxer-Motorrad-Shop macht so was.

    boxer-motorrad-shop
    oder
    Getriebe der R1150 einbauen, ist aber ein großer Aufwand, da viele Teile
    mit umgebaut werden müssen, Kupplung, Schwinge, Heckrahmen usw.

    Gruß Martin


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Lastwechsel im 5. Gang ?
    Von consdaple im Forum R 850 GS und R 1100 GS
    Antworten: 19
    Letzter Beitrag: 20.06.2015, 20:21
  2. Die HP2 im 1. Gang
    Von Kössi007 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 5
    Letzter Beitrag: 16.07.2007, 09:42
  3. Kupplung rutscht im 5. Gang?
    Von Joerner im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 12.07.2007, 08:27
  4. Höchstgeschwindigkeit im 5. Gang?
    Von spacenomad im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 25.08.2006, 23:14
  5. Geräusche im 4. Gang !
    Von Bekehrter im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 28.03.2006, 15:42