Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 39

Motor dreht beim Synchro-Versuch plötzlich hoch

Erstellt von Bahamontes, 14.02.2015, 17:02 Uhr · 38 Antworten · 2.728 Aufrufe

  1. Registriert seit
    23.06.2013
    Beiträge
    58

    Standard Motor dreht beim Synchro-Versuch plötzlich hoch

    #1
    Hallo,

    versuche mich gerade an meiner ersten Synchronisation (98er 1100er GS, 48Tkm) und bin nach der Power-Anleitung vorgegangen. Ventilspiel korrekt, Sekundärgaszüge haben 2mm Spiel, Bypass beide geschlossen, 2,3mm-Plättchen unter den Anschlägen. So weit, so gut. Nun rechte Anschlagschraube gelöst, Motor an (habe Motor vorher warmlaufen lassen). Motor läuft die ersten 4-5 Sekunden auf 2600-2900, aber sehr unruhig. Schlauchwaage zeigt eine Abweichung von 4-8cm in beide Richtungen, also Auf- und Abbewegungen. Drehen an der Anschlagschraube bringt keine Veränderung. Deutliches Patschen (Fehlzündungen?) im Drosselkappengehäuse zu vernehmen. Dann, nach 4-5 Sek., dreht der Motor plötzlich bis in den roten Bereich. Dabei ist die Abweichung an der Schlauchwaage noch größer. Das Spielchen habe ich so etwa 5 Mal getrieben. Die angeschlossenen Schläuche waren an den Anschlussstellen danach schwarz (Ruß?), so einige cm lang, links mehr als rechts.

    Ich habe dann mal 1mm-Plättchen genommen. Kein Hochdrehen, Wert auf Null einstellbar. Aber später beim Hochdrehen natürlich nicht mehr synchron.

    Kann jemand die Symptome meiner kranken Kuh zuordnen? Hat jemand eine Idee?

    Grüße
    Bahamontes

  2. Registriert seit
    15.09.2013
    Beiträge
    106

    Standard

    #2
    Hallo,
    hört sich für mich nach einem Problem mit den Gaszügen an .
    Gruß, Holger

  3. Registriert seit
    26.02.2011
    Beiträge
    7.108

    Standard

    #3
    Patschen bedeutet für mich zuviel Luft /Nebenluft ...?

    der Gaszug Rechts ist in der Führung ...?

  4. Registriert seit
    23.06.2013
    Beiträge
    58

    Standard

    #4
    Ja, die Gaszüge sind drin, die Justierschrauben der Sek.gaszüge sind reingedreht, beide Sek.züge haben Spiel, auch der Lenkergaszug hat Spiel. Warum dreht die Kiste plötzlich hoch? Schaltet sich da die Elektronik (Lambda-Regelung) ein? Während der ersten Sekunden sind regelrecht Schläge aus dem Drosselkappengehäuse wahrzunehmen. Im normalen Leerlauf jedoch nicht, da hab ich auf beiden Seiten ein dezentes Tickern, was normal sein sollte.

  5. Registriert seit
    23.06.2013
    Beiträge
    58

    Standard

    #5
    Patschen bedeutet für mich zuviel Luft /Nebenluft ...?
    Bypass-Schrauben beide zu. Besprühen mit Bremsenreiniger führte zu keinem Ergebnis. Luftfilter-Kasten auch i.O.

  6. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #6
    Drosselklappenwelle(n) ausgeschlagen?

  7. Registriert seit
    23.06.2013
    Beiträge
    58

    Standard

    #7
    Drosselklappenwelle(n) ausgeschlagen?
    Noch nicht überprüft - könnte das das Hochdrehen bewirken?

  8. Registriert seit
    16.05.2009
    Beiträge
    1.353

    Standard

    #8
    DK-Poti richtig einstellen: 4V1 Fehlerspeicher Motronic MA2.2 / 2.4

    Fehlerspeicher auslesen und löschen!

  9. Registriert seit
    10.07.2007
    Beiträge
    19.779

    Standard

    #9
    hmmm ...

    evtl ne macke am drosselklappenpoti?

    das poti ist ja das bauteil am mopped, was der motronic meldet, wie weit die drosselklappe geöffnet ist.
    wenn da nun bei plättchendicke 2,3mm ein fehler ist, der sagt "gib mal kraftstoff", dann beginnt der motor hochzudrehen und läuft dabei fett (ruß). wie der ruß dann aber aus dem brennraum zurück in den ansaugstutzen kommt, wundert mich dann auch wieder.

    so ne wirklich plausible lösung (oder eher plausibles problem) habe ich adhoc nicht.

  10. Registriert seit
    23.06.2013
    Beiträge
    58

    Standard

    #10
    Fehlerspeicher auslesen
    Ausgelesen hab ich: Kein Fehler.


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Motor dreht nicht hoch...
    Von Gerhard B. im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 17.09.2012, 17:29
  2. Motor dreht ab 4500 /min nicht hoch
    Von nirei4 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 02.05.2011, 08:24
  3. Motor dreht hoch
    Von MrUdo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 11.03.2011, 20:49
  4. Motor dreht hoch mit "Loch"
    Von wensi1974 im Forum 2 Ventiler
    Antworten: 25
    Letzter Beitrag: 20.08.2010, 10:22
  5. Motor geht beim 1. KM aus!
    Von Monstermammi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 02.05.2009, 08:24