Ergebnis 1 bis 8 von 8

Motor dreht nicht hoch...

Erstellt von Gerhard B., 08.07.2012, 20:18 Uhr · 7 Antworten · 1.195 Aufrufe

  1. Registriert seit
    19.02.2010
    Beiträge
    189

    Standard Motor dreht nicht hoch...

    #1
    Hallo liebes Forum,
    ich hätte gerne ein Problem los. Als ich heute unterwegs war drehte bei meiner Q der Motor ab ca. 4000 umin nicht mehr höher. Es war, als ist da eine Wand. Beim nächsten Versuch war es weg, später wieder da. Ich der Reparaturanleitung fand ich "Zündkerzen" prüfen. Was kann es noch sein? Drosselklappen? Spritfilter?
    danke für Tipps.

  2. Registriert seit
    23.12.2008
    Beiträge
    19

    Standard

    #2
    Hallo Gerhard,

    ich kenne das Phänomen aus eigener Erfahrung. Es ist mir vor einigen Jahren während der Urlaubstour nach Neapel so ergangen. Ich konnte die gesamte Tour nur noch so fahren. Ein klägliches bild, wenn du auf eine hervorragenden Straße nicht mehr mithalten kannst.

    Aber lange Rede, kurzer Unsinn:

    Es war schlicht und ergreifend nur ein total versiffter Benzinfilter.

    Ich hatte ihn noch nie gewechselt und hat halt dann bei ca 95.000 km dicht gemacht.

    Filter wechseln geht ganz einfach, dazu musst du nur den Tank abbauen und von der Unterseite her die Platte ausbauen. Dahinter ist der Filter versteckt. Musst nur darauf achten, dass du beim Aus- und Einbau den Geber für den Tankinhalt nicht verbiegst oder anderweitig verstellst.


    Viele Grüße,



    Markus

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Zitat Zitat von markus-63 Beitrag anzeigen
    ...
    Filter wechseln geht ganz einfach, ...

    Wichtig wäre noch, dass die Muttern, die die Platte der Spritpumpe halten, nur ganz leicht festgezogen werden dürfen.
    Den O-Ring, der zwischen Platte und Tank sitzt, nimmst du am besten auch neu; die Dinger dehnen sich gerne mit der Zeit und sind dann etwas schwierig wieder in die entsprechende Nut zu bekommen.
    Da die kleinen Überlauf-/ Entlüftungsschläuche recht knapp bemessen sind, ist es teilweise ein ordentliches Gefummel; von den winzigen Einwegschellen einmal ganz abgesehen.
    Wenn du dir dann noch die Einbaulage der Platte merkst (abgeflachte Seite nach vorne), funktioniert nach dem Zusammenbau auch die Kraftstoffvorratsanzeige wieder; ist zwar eh nur ein Schätzeisen, aber immerhin.

    Noch was: ein fast leerer Tank erleichtert diese Prozedur ungemein!

  4. Registriert seit
    10.05.2012
    Beiträge
    630

    Standard

    #4
    Jepp, Spritfilter ist zu ....

  5. Registriert seit
    03.12.2011
    Beiträge
    424

    Standard

    #5
    Hallo
    Wieviele Km hatte er denn schon auf dem buckel?
    mfg Bernd

  6. Registriert seit
    19.02.2010
    Beiträge
    189

    Standard Motorgeräusch dreht nicht hoch

    #6
    Erstmal danke für die Antworten. In diese Richtung hatte ich schon gedacht. Mal sehen, wie ich das behebe, denn es ist Freitag und es ist fraglich, ob ich so kurz noch einen Filter bekomme, denn am Montag wollen wir 3 Tage ins Elsaß. Außerdem ist der Tank schon voll. Gelegenheit die Schnellkupplungen einzubauen, die in der Werkstatt hängen..
    Anmerkung: Km Stand 71000, der Vorbesitzer hat angeblich eine Inspektion gemacht. Ich melde mich ggf. nach der Tour.

  7. Registriert seit
    19.02.2010
    Beiträge
    189

    Lächeln Motor dreht nicht hoch

    #7
    Also hier die Rückmeldung: Ich war heute beim Freundlichen , dort wurde ich ausgiebig beraten, wir wurde sogar der Gaszug am rechten Zylinder gezeigt. Danach habe ich den Filter gewechselt, alles nach Plan zusammen gebaut (Markierung an der Halteplatte nach vorn). Aus dem alten Filter kam eine braune Brühe raus, war auch Baujahr 2000. Allerdings geht das Schätzeisen nicht, ich werde jetzt erst einmal tanken und dann sehen, was passiert. Ansonsten schaun mer mal.

  8. Registriert seit
    19.02.2010
    Beiträge
    189

    Standard

    #8
    Also, nach dem Wechsel des Spritfilters wollte der Motor immer noch nicht. ich habe noch die Kraftstoffpumpe gewechselt ( A4-Pumpe). Nun geht alles wieder.
    Danke für die Tips.


 

Ähnliche Themen

  1. Dreht nicht hoch...
    Von ex-5 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 25.07.2012, 23:00
  2. Motor dreht ab 4500 /min nicht hoch
    Von nirei4 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 02.05.2011, 08:24
  3. Motor dreht hoch
    Von MrUdo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 11.03.2011, 20:49
  4. R 1150 GS dreht nicht hoch
    Von svmcrono im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 34
    Letzter Beitrag: 10.02.2011, 12:08
  5. Warmer Motor Anlasser dreht nicht durch
    Von Blubber im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 74
    Letzter Beitrag: 19.04.2008, 12:24