Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 44

Motor klappert kalt

Erstellt von Bertolt, 05.03.2015, 20:51 Uhr · 43 Antworten · 4.771 Aufrufe

  1. Registriert seit
    04.04.2009
    Beiträge
    145

    Standard Motor klappert kalt

    #1
    Hallo,
    muss euch einmal um Unterstützung bitten bei meiner R1100GS, Bj.96, 75tkm.

    Ich habe schon seit Anfang letztem Jahr ein Klappergeräusch bei kaltem Motor, das aus der Mitte
    vom Motor kommt?

    Wen der Motor dann warm ist, drei bis vier Balken auf dem FID ist das Geräusch fast weg.
    Im Leerlauf ist nichts, wenn Ich leicht Gas gebe so 1600 U/min fängt es an bis ca. 2000 U/min
    ein hartes klapper oder schlagen wie Pleuelschaden oder Kolbenkippen.

    Über 2000 U/min hört man nichts mehr oder es wird übertönt?

    Motorölwechsel auf 20W50, Ventile, Axialspiel, Drosselkappen mehrmals geprüft, eingestellt, nichts.


    Danach habe ich li. den Kettenspanner gegen 1200GS gewechselt danach re. neu, keine Änderung.

    Im Herbst vorne den Stirndeckel abgebaut, den kleinen Kettenspanner mit Führungen (zur Ölpumpe) gewechselt,
    alles geprüft, keine Veränderung.


    Bin jetzt schon ca.3000 Km so gefahren, wurde ganz langsam mehr. Konnte man so nicht mehr lassen das Geräusch.


    Letzten Sa. habe ich jetzt noch beide Zylinderköpfe mit Zylinder und Kolben ausgebaut,
    rechts hätte ich die Kopfdichtung wegen Ölverlust so oder so machen müssen.

    Danach noch Pleuel ausgebaut und Ventiltrieb zerlegt, alles vermessen und geprüft.
    Kolben haben Einbaumaß, die Zylinder 2-3 Hundertstel Verschleiß.
    Es ist alles im Top Zustand, einfach nichts zu finden was da Klappert, selbst die Führungsschienen der
    Steuerkette nichts gebrochen oder ausgeschlagen.


    Bevor ich sie jetzt wieder zusammenschraube, hat noch einer einen Tipp was ich nach sehen muss oder
    noch prüfen könnte wenn sie schon mal auf habe?


    Gruß Martin

  2. Registriert seit
    10.07.2007
    Beiträge
    19.789

    Standard

    #2
    jetzt fehlen eigentlich nur noch pleuel- und kurbelwellenlager ...

    erstere kannst du jetzt noch prüfen/ersetzen.
    für zweitere müsste der motor raus.

    ach ja:
    wenn du die kurbelwelle drehst, dann müssen die ketten gespannt sein!!
    das geht zb mit spanngummi an der werkbank.
    ansonsten macht die kette im motor gerne mal ne schlaufe.

  3. Registriert seit
    04.04.2009
    Beiträge
    145

    Standard

    #3
    Pleuel und Koben bolzen sind Top, kein Verschleiß.
    Wenn die K-Hauptlager was hätten, müsste es doch in heißem Zustand doch mehr werden und nicht weniger klappern, oder?
    Was ist mit der Welle der Ölpumpe? Es kommt aber mehr von oben.

  4. Registriert seit
    13.07.2010
    Beiträge
    2.802

    Standard

    #4
    ein Lagerschaden müsste doch unter Belastung auch bei höheren Drehzahlen klopfen, gerade da wo der Motor richtig stark ist, also bei 4-5000 und auch bei höherer Temperatur und dünnerem Öl lauter werden. Ölpumpe hättest du vorher am Druck prüfen können.
    Dass der Zylinder den Verschleiß von 2-3 /100 haben soll und nicht die Kolben wundert mich, heißt das du hast 3 /100 laufspiel und dazunoch 3 /100 Verschleiß des Zylinders?
    Gerade die Führungsschienen hätte ich als Verdächtigen im Fokus.

  5. Registriert seit
    04.04.2009
    Beiträge
    145

    Standard

    #5
    Beim Fahren hört man gar nichts, dreht klaglos bis in den roten, bin erst noch gefahren. Öldruck hätte ich prüfen sollen, ja.
    Kolben A 98.98 gemessen 6mm von unten, Zylinder B oben 99,02 unten 99,03.
    Führungen sehen gut aus, nichts ab/ausgebrochen, habe aber auch kein Vergleich zu Neu teile?

  6. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #6
    welches Öl ?

    nimm 20W50 wie vorggeschrieben dann klappert niGs mehr

  7. Registriert seit
    13.07.2010
    Beiträge
    2.802

    Standard

    #7
    musst du von vorne lesen: "Motorölwechsel auf 20W50, Ventile, Axialspiel, Drosselkappen mehrmals geprüft, eingestellt, nichts."

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #8
    axxo .... na dann

    ne Q kann man nicht mit nem Japs vergleichen ... die leben eben .... klappern, knarzen - alles ist möglich ohne einen Grund zu finden

    die haben auch nen Selbstreparaturmodus - was heute klappert klappert morgen nicht ... schwer zu finden sowas

    lass es klappern bis was bricht ... eine geräuschlose Q gibt es nicht

  9. Registriert seit
    11.05.2014
    Beiträge
    159

    Standard

    #9
    Hi
    Eigentlich ist es ja eher so das verschlissene Motoren erst beim warmwerden anfangen zu Kleppern, kann sein das es nur ein Öldruckproblem ist, oder verkokste ölkanäle wo erst das erwärmte dünnere Öl an die Schmierstelle durchlässt. Ist aber nur eine Überlegung meinerseits.
    Gruß Jürgen

  10. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #10
    wo soll den der Koks in den Leitungen her kommen .... Grobsieb in Ölwanne und Feinfilter im Ölkreislauf

    das Öl wird gefiltert bevor es die Lager erreicht ....


 
Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. Geräusche aus dem Motor
    Von NN6 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 13.08.2016, 08:12
  2. Licht ein ohne laufenden Motor ?
    Von Dietmar im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 27.05.2009, 10:01
  3. Motor läuft nicht bei Regen
    Von Capri1905 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 09.09.2005, 16:03
  4. Suche Motor R 60 für Einbau in URAL Gespann
    Von HBO im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 20.07.2005, 12:48
  5. R 1150 GS Adventure gebraucht aber mit neuem Motor!!??
    Von SuffQ im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 28.03.2005, 12:55