Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 44 von 44

Motor klappert kalt

Erstellt von Bertolt, 05.03.2015, 20:51 Uhr · 43 Antworten · 4.767 Aufrufe

  1. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #41
    Hallo Martin, dann würde ich dir vorschlagen eine 2. Buchse einschweißen zu lassen, ich habe das Zwischenstück zu SR geschickt und machen lassen mit Blindschraube. Glaub das waren 30.- Alle wollen einen 2. Anschluss, nur so kann man auf dem Prüfstand das L zur leistung und Drehzahl anzeigen lassen. In den Topf nach dem Kat ist es nix.
    Da wärest du ein guter Kandidat, der dann bei Rösner erst mal mit den Alten Düsen messen und dann selbst dort die 12 er Düsen einbauen und noch mal messen lassen, dann sieht man ob es in der Leistung unten auch ne Änderung gibt!
    Dann könnte man auch hinreichende Beuteilung durch einen Externen haben.
    Der Kurt heißt nun Sohn Timo und nach wie vor Sein Chefmechaniker Rose.
    Kurt macht mit einem Kompanion Gebrauchte mit eigener Fa, und ist Wössnermann technische Beratung und Vertrieb..

  2. Registriert seit
    11.05.2014
    Beiträge
    159

    Standard

    #42
    Zitat Zitat von Bertolt Beitrag anzeigen
    Hallo,
    sie läuft wieder, bin heute die erste Runde gefahren, klappern ist weg.
    Was es war kann ich eigentlich nicht genau sagen, nur zwei Vermutungen, den rechten Kettenspanner oder der linke Kipphebelbock der nach lösen der Kopfschrauben zusammengegangen ist und das Axialspiel weg war, hat sogar geklemmt.
    Das Axialspiel war schon 0,05 wie ich die GS bekommen habe, eventuell beim warm werden geklemmt? Das Geräusch kam aber aus der Mitte Motor?

    Dazu kommt noch das ich Kolben, Zylinder und Nocken getauscht habe, die Originalteile waren aber maßlich in Ordnung.



    Jürgen, was die RS Kolben alleine gebracht haben kann ich dir nicht sagen, habe gleich noch Drehmomentnocken mit eingebaut. Sie läuft sehr gut, unten gleich, Mitte etwas dazu, oben raus noch mehr Druck.
    Muss jetzt auf den Prüfstand mit Lambda Messung zum Abstimmen.



    Gruß Martin

    Hi Bertolt
    Schön das dein Motor wieder Klanglich ok ist. Hast ja noch einiges vor, mit was Stimmst du ab, PC ?

    Gruß Jürgen

  3. Registriert seit
    04.04.2009
    Beiträge
    145

    Standard

    #43
    Hallo Klaus,
    mich interessiert eigentlich nur der gleichlauf der Standard Einspritzdüsen. Die 12 wollte ich nicht einbauen,
    200.- ist mir zu viel. Auch die alten wo ich den Schlauch ab schneiden muss, geht gar nicht, das neue Kit ohne Änderung schon eher.

    Trau der Sache auch noch nicht ganz, Till hat in die 1100 die 1150 Düsen eingebaut, obwohl Ludger schon vor
    Jahren gemerkt hat das es zu Mager ist. Ludger hat mit dem PC das ausgeglichen. Jetzt bietet Till das auch nicht
    mehr an. Also Ball erst mal Flach halten.


    Auch habe ich keine Standard GS mehr, bin schon Leistungsmäßig auf 12GS Niveau.
    Das muss einer machen der eine Serien GS hat.

    Da würde ich lieber 1150 Zylinder und RT Kolben kaufen, das würde mehr bringen als das halbe PS der Düsen.

    Mein SR ist ohne Kat, Welch und Norton haben eine Sonde die sie bis in das Zwischenrohr Stecken zum messen.
    Aber da bin ich noch offen was ich mache.


    Hallo Jürgen, habe bis jetzt den Liedke Chip drin, wen möglich möchte ich das so lassen, aber das wird die Lambda Messung zeigen.


    Gruß Martin

  4. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #44
    Martin das halbe PS der 12 er Düsen gibt es vermutlich garnicht, das ist nicht der Vorteil, sondern die weiche Gasannahme wenn ich das mal so nachplappern darf.
    Wenn Umrüstung auf 4 Loch dann gleich ganz, wobei ich noch nicht sicher bin ob ich 2..3 % der nichtgepaarten 12 er zu den gepaarten garnicht beim Lauf merke, aber vielmehr die bessere Zerstäubung, und damit im Kaltlauf schon etwas weniger fett sein kann. Sprich die Anfettung über den Luft oder Öl-Temp- Sensor reduzieren. Der Rest macht bei mir der PoCo.. mit Kat.
    Gut mit dem reinschieben der losen LSU4.x Sonde oder Rohr mit Sonde geht es auch.
    Wenn du aber schon jetzt wieder 1150 er Gedanken hast, lohnt der 2. Sondenanschluss..
    Ich meine Ludger hatte 12 er DRKL Gehäusse oder zumindest größere als die der 11 er verwendet, und darum vl schon magerer.


 
Seite 5 von 5 ErsteErste ... 345

Ähnliche Themen

  1. Geräusche aus dem Motor
    Von NN6 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 13.08.2016, 08:12
  2. Licht ein ohne laufenden Motor ?
    Von Dietmar im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 27.05.2009, 10:01
  3. Motor läuft nicht bei Regen
    Von Capri1905 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 09.09.2005, 16:03
  4. Suche Motor R 60 für Einbau in URAL Gespann
    Von HBO im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 20.07.2005, 12:48
  5. R 1150 GS Adventure gebraucht aber mit neuem Motor!!??
    Von SuffQ im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 28.03.2005, 12:55