Ergebnis 1 bis 10 von 10

Motor läuft nach Kaltstart rau und bläut, 1 Minute später alles ok

Erstellt von Gaertner, 05.10.2016, 00:49 Uhr · 9 Antworten · 833 Aufrufe

  1. Registriert seit
    03.05.2016
    Beiträge
    6

    Frage Motor läuft nach Kaltstart rau und bläut, 1 Minute später alles ok

    #1
    Hallo,

    habe mit meiner GS das Problem dass sie nach dem Kaltstart rau und unsauber läuft ( wie nur auf einem Zylinder) und dabei noch blaue Wolken ablässt. Nach kurzer Zeit läuft sie ganz normal und es ist auch kein Abgaswölkchen mehr zu sehen. Kerzen sind vor ein paar Wochen erst neu. Wer weiß Rat?

    Besten Dank :-)

    MfG der Gärtner

  2. Registriert seit
    27.03.2013
    Beiträge
    3.309

    Standard

    #2
    Schon mal Starten mit Leerlaufanhebung (ugs. Chokehebel) probiert?

    Gruß Thomas

  3. Registriert seit
    28.01.2016
    Beiträge
    106

    Standard

    #3
    Wie parkst du deine GS? Auf dem Seitenständer? Wenn ja, dann stelle sie mal auf den Hauptständer.

  4. Registriert seit
    03.05.2016
    Beiträge
    6

    Standard

    #4
    Hallo Thomas,
    hallo Christian,

    zuerst vielen Dank für Eure Antworten.

    Bis auf seltene Ausnahmen steht die GS bei mir immer auf dem Hauptständer, so leicht ist kaum ein Motorrad aufzubocken.

    Die Kaltstartanhebung nutze ich nicht, ich habe die Seilzugverteilung komplett umgebaut, ähnlich der alten 2Ventiler. Ich gebe beim Anlassen etwas Gas und halte das so für den Moment des Anfahrens. Habe das vor ca. 3 Monaten umgebaut und bin sehr zufrieden. Lässt sich so sehr einfach synchronisieren und ist sehr leichtgängig da im Verteiler nichts aufgewickelt wird.

    MfG der Gärtner

  5. Registriert seit
    28.10.2015
    Beiträge
    493

    Standard

    #5
    Zitat Zitat von Gaertner Beitrag anzeigen
    Hallo Thomas,
    hallo Christian,

    zuerst vielen Dank für Eure Antworten.

    Bis auf seltene Ausnahmen steht die GS bei mir immer auf dem Hauptständer, so leicht ist kaum ein Motorrad aufzubocken.

    Die Kaltstartanhebung nutze ich nicht, ich habe die Seilzugverteilung komplett umgebaut, ähnlich der alten 2Ventiler. Ich gebe beim Anlassen etwas Gas und halte das so für den Moment des Anfahrens. Habe das vor ca. 3 Monaten umgebaut und bin sehr zufrieden. Lässt sich so sehr einfach synchronisieren und ist sehr leichtgängig da im Verteiler nichts aufgewickelt wird.

    MfG der Gärtner
    Die Leerlaufanhebung ( ugs. "Choke" aber technisch falsch ) braucht man nicht. Die Kiste sollte aber ca. 40 Sekunden bei ca. 2.000 Umdrehungen laufen, dann bei mir alles bene, habe diese "Leerlaufanhebung" auch mal ingnoriert, dann wurde es auch bei mir bläulich und unrund.

    Versuchs mal so.

  6. Registriert seit
    13.07.2010
    Beiträge
    2.366

    Standard

    #6
    Laufleistung? kann an den Kolben liegen aber auch an den Ventilabschirmringen. Ist eher unbedenklich, nervt aber. Wie ist den der Ölverbrauch über viele KM also 5000 km? runtergerechnet auf 1000km?

  7. Registriert seit
    20.09.2009
    Beiträge
    43

    Standard

    #7
    Hallo,
    ich hatte das gleiche Problem nach einen Ölwechsel, ich hab es wohl etwas zu gut gemeint und einen wenig zuviel raufgekippt.
    Das Schauglas war bis oben hin gefüllt, beim Kaltstart war alles blau und der Motor lief nicht rund.
    Nachdem er warm war, war alles wieder gut. Nach 500 km strammer Autobahnfahrt war das Öl bis Mitte Schauglas verbrannt bzw. über die Kurbelwellenentlüftung in den Luftfilterkasten rausgeschleudert worden und alles war wieder gut.
    Kontrolliere einfach mal den Ölstand am Schauglas und überprüfe mal den Luftfilterkasten ob dort Öl drin steht. Da gibt es im unteren Bereich des Luftfilterkasten so ein Quetschventil.

    Gruss

    Harald

  8. Registriert seit
    03.05.2016
    Beiträge
    6

    Standard

    #8
    Hallo an alle Antworter und vielen Dank!

    Ich versuche beim Starten die Drehzahl etwas erhöht zu halten, so ca. bei 2000U/min. Bei warmen Außentemperaturen ist das nur kurz nötig, jetzt wo es kälter wird merke ich dass der Motor etwas länger die erhöhte Leerlaufdrehzahl benötigt.

    Die GS ist 79Tkm gelaufen oder besser gefahren ;-), sie wurde vom Vorbesitzer bzw. dessen Werkstatt bestens gepflegt. Der Ölverbrauch liegt bei ca. 0,2l auf 1000km, ich fahre viel Kurzstrecke z. B. zur Arbeit 10km.

    Ob im Luftfilterkasten Öl ist muss ich kontrollieren, das mit dem beschriebenen Quetschventil war mir noch nicht bekannt. Aber mal kann alt werden wie eine Q, man lernt immer noch dazu ;-)

    Derzeit ist es regnerisch in Berlin und ich fahre lieber Auto. Wenn die Witterung besser wird werde ich weiter schauen. Mangels Garage muss ich das vor dem Haus machen...

    Nochmal vielen Dank für die hilfreichen Antworten, das hat mir schon weitergeholfen :-)

    MfG der Gärtner

  9. Registriert seit
    13.07.2010
    Beiträge
    2.366

    Standard

    #9
    was ist denn ein Quetschventil?
    Hinten ist eine Plastik Ablass Schraube bei den 11 ern vl auch bei der 1150 er.
    Öl sollte natürlich immer nur halbes Schauglas sein.

  10. Registriert seit
    26.03.2009
    Beiträge
    356

    Standard

    #10
    Neulich in den steinigen und schlammigen Bergen, als sie nach etwa 4 Minuten wieder aufgehoben war, war auch der linke Zylinder mit Öl vollgelaufen und das Ding hat wie ein Dampfer gequalmt....


 

Ähnliche Themen

  1. Motor läuft nach......
    Von guzzigerhard im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 40
    Letzter Beitrag: 23.06.2016, 22:17
  2. Motor läuft rauh nach Inspektion
    Von OnkelTom im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 27.08.2014, 22:04
  3. Motor läuft unrund und stirbt an der Ampel ab.
    Von buebigers im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 15
    Letzter Beitrag: 12.09.2012, 21:00
  4. Brauch euren Rat! Motor läuft unrund und der Kat glüht!!!
    Von Stephano26 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 36
    Letzter Beitrag: 27.04.2011, 20:30
  5. Motor läuft nicht bei Regen
    Von Capri1905 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 09.09.2005, 16:03