Seite 11 von 25 ErsteErste ... 91011121321 ... LetzteLetzte
Ergebnis 101 bis 110 von 246

Motor ohne Leistung stottert nur beim gasgeben

Erstellt von Passauer, 13.07.2013, 10:31 Uhr · 245 Antworten · 40.988 Aufrufe

  1. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    Zitat Zitat von Zeebulon Beitrag anzeigen
    ...
    Oder: der Zündzeitpunkt? Hier hilft nur: abblitzen, was immerhin mal einen groben Orientierungswert gibt. (Ist ja nicht so schön einfach wie bei den 2-Ventilern.)
    ...
    da bin ich gedanklich auch von anfang an.
    leider steht die überprüfung noch immer aus.

  2. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    Du siehst, Passauer, Dir wird nichts uebrig bleiben als die unliebsamen Franken um Hilfe zu ersuchen

    Mach Dir die Finger dreckig und ueberpruef die ganze KRaftstoff-Versorgung. Als letztes die Einspritzduesen (ich glaube nicht, dass es daran liegt)....

    Filter und Pumpe neu, dazu die Verschlauchung und Schellen.

    Falschluft kannste ganz einfach feststellen:

    wenn die Maschine warm ist im Leerlauf den Ansaugtrackt nach dem Luftfilter Stueck fuer Stueck mit Bremsenreiniger absprühen und kurz warten. Dreht der Motor dann an einer Stelle hoch, haste da Falschluft...

    Wenn da alles OK ist, ZUendzeitpunkt ueberpruefen... NUr so nen Gag am Rande.. meine 1150er lief ab 5000 Touren wie nen Sack Nuesse... Beim Zerlegen habe ich fest gestellt, dass am rechten Zylinder das Nockenwellen-Kettenrad "verdreht" aufgesetzt wurde... MURKS!

    Gruss

  3. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    Servus Forengemeinde.

    Falschluft
    Also das Thema Falschluft ziehen, hab ich mal durchgetestet. Beide Ansaugseiten mit Bremsenreiniger abgespritzt. Keine Veränderung der Leerlaufdrehzahl.

    Benzindruck:
    Das mit dem Benzindruck habe ich gedanklich ad Acta gelegt, weil der BMW Mechaniker sagte, dass der passt. War aber nicht dabei, als der den Druck prüfte.
    Von Euch hat nicht zufällig jemand ein Manometer, dass er mir leihweise überlassen könnte?
    Den Filter habe ich beim letzten zerlegen mit dem Mund auf Durchlaß geprüft. Soll ich ihn trotzdem nochmals erneuern. Der war jetzt nur 1000 km drinnen.

    Zündzeitpunkt:
    Also das mit dem einstellen des Zündimpulsgeber, habe ich sehr genau nach der Beschreibung von Powerboxer erledigt. Was mir aufgefallen ist, wieso hat die Kurbelwelle eine "OT und eine "Z" Markierung. Die Motronic errechnet doch selbst die 6° vor OT. Für was braucht man dann diese Z Markierung. Ist die nur zum Abblitzen, wenn man die Stroposkoplampe nicht verstellen kann? Hab dem ganzen auch nicht mehr Beachtung geschenkt, da die Beschreibung sich nur auf die OT Markierung bezieht. Da bin ich mir auch ziemlich sicher, dass das passt.

    Es ist schon verblüffend. Ein Ausfall und bisher mehrere Problemzonen repariert, aber ohne Erfolg. Ein Problem und vier Ursachen gleichzeitig dafür verantwortlich gemacht. (Drosselklappenpoti, Zündkabel, Benzinschlauch und der Tuning-Chip)

    und übrigens ich hab nix gegen Franken.
    Man muss Gott für alles danken, auch für Ober-, Mittel- und Unterfranken.

    Nicht bös gemeint.

  4. Registriert seit
    06.01.2010
    Beiträge
    299

    Standard

    Ich könnte mir auch vorstellen, dass deine Lambdasonde spinnt.

    Klaus

  5. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    Zitat Zitat von postmortal Beitrag anzeigen
    Ich könnte mir auch vorstellen, dass deine Lambdasonde spinnt.

    Klaus
    Das sollte aber zu einer Fehlermeldung "Lambda unplausibel" o.ä. führen. Ansonsten wird der ganze Lambda-Regekreis ja über das Ziehen des Codiersteckers deaktiviert, und des haddemerjaschon.

    - - - Aktualisiert - - -

    Zitat Zitat von ElchQ Beitrag anzeigen
    ...Falschluft kannste ganz einfach feststellen:

    wenn die Maschine warm ist im Leerlauf den Ansaugtrackt nach dem Luftfilter Stueck fuer Stueck mit Bremsenreiniger absprühen und kurz warten. Dreht der Motor dann an einer Stelle hoch, haste da Falschluft...
    Es genügt i.W. hinter der Drosselklappe.

  6. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    Servus,
    -Falschluft negativ. Keine Veränderung beim abspritzen mit Bremsenreiniger. Gumminippel zur Synchro o.k.
    -Lamdasonde schließe ich aus, da egal ob mit oder ohne Lambdaregelung, dass Fehlerbild das gleiche ist.

    Ich stelle mir echt die Frage, kann die Benzinpumpe wirklich nur teils so defekt sein? Da auch die Reparatur des eingerissenen Schlauchs nichts bewirkte, obwohl durch die Reparatur der Benzindruck deutlich höher geworden sein muss.
    Ich hab irgendwo mal gelesen, dass die Pumpe sowieso ein vielfaches von der benötigten Menge bringt, als benötigt wird. Das heißt mit dem eingerissenen Schlauch hätte der Motor noch schlechter laufen müssen als mit dem neuen.
    Ich hab auch in dem Forum noch nichts gelesen, dass die Pumpenleistung schlechter geworden ist. Meist wurde von einem total Ausfall berichtet.
    Sicherlich ausbauen und neue eine neue einbauen bringt mehr, als das Grübeln. Aber mittlerweile geht der Ersatzteilkatalog ins Geld und der nötige Erfolg ist immer noch nicht da.

    Bin gespannt, was Ihr zu meinen Überlegungen denkt.

  7. Registriert seit
    26.02.2011
    Beiträge
    7.109

    Standard

    Sach mal Passauer , so langsam bekomme ich Mitleid mit Dir ....ist denn keiner in deiner Nähe mit dem gleichen Motorrad ,das man mal die verschiedenen Aggregate und Module tauschen könnte zwecks Fehleranalyse..??

  8. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    Zitat Zitat von Nolimit Beitrag anzeigen
    Sach mal Passauer , so langsam bekomme ich Mitleid mit Dir ....ist denn keiner in deiner Nähe mit dem gleichen Motorrad ,das man mal die verschiedenen Aggregate und Module tauschen könnte zwecks Fehleranalyse..??
    der Gedanke ging mir auch gerade durch den Kopf.
    Ich würde meine zur Verfügung stellen, so ich denn eine passende hätte und in der Nähe wäre.

  9. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    Er hat das Angebot ja bekommen!

    Und zur Frage mit der Pumpe: Ja, Druck und Durchflussmenge unter Druck sind zwei verschiedene Dinge. Den Druck aufbauen und halten schafft jede Pumpe, aber haelt sie den Druck auch, wenn die Einspritzduesen ihr Maximum einspritzen? Bei mir hat sie es nicht geschafft!

    Gruesse

  10. Sunracer100 Gast

    Standard

    Die Ersatzpumpen von Audi kosten ja auch nicht die Welt, einfach neue einbauen und dann weitersehen. Alle Schläuche im Tank erneuern
    plus Filter aber der ist ja schon neu. Dann Zündzeitpunkt kontrollieren der müsste ja zu prüfen sein.

    Ich tippe auch auf zu wenig Benzin, oder Zündung verstellt sich bei höheren Drehzahlen, aber das sollte der Händler doch überprüfen können.

    Ist denn dein normaler Chip ein gebrannter oder wirklich ein originaler von BMW ?

    Gruß Dieter


 
Seite 11 von 25 ErsteErste ... 91011121321 ... LetzteLetzte

Ähnliche Themen

  1. Verschlucken beim Gasgeben
    Von supergünnie im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 15.03.2015, 09:33
  2. Komisches Geräusch beim Gasgeben an R1200GS MÜ
    Von Sonny im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 21.05.2013, 09:08
  3. Metallisches Schlagen beim Gasgeben
    Von KWE im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 2
    Letzter Beitrag: 19.08.2010, 10:54
  4. Verschlucken beim Gasgeben
    Von rossi508 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 107
    Letzter Beitrag: 13.07.2009, 14:34
  5. Motor stottert
    Von CHEF-NAMIBIANER im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 01.08.2007, 22:41