Seite 12 von 25 ErsteErste ... 2101112131422 ... LetzteLetzte
Ergebnis 111 bis 120 von 246

Motor ohne Leistung stottert nur beim gasgeben

Erstellt von Passauer, 13.07.2013, 10:31 Uhr · 245 Antworten · 41.041 Aufrufe

  1. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    Okay ich möchte nicht um die Funktion der Kraftstoffpumpe streiten.

    Die Pumpe läuft an sobald Zündung an. Schaltet sich nach wenigen Sekunden wieder aus und läuft erst wieder an, wenn der Motor gestartet wird und läuft dann solange mit gleicher Leistung bis der Motor wieder aus ist.

    Die Pumpe liefert lt. den technischen Daten 110l/Std.
    Theorie:
    Man fährt eine Stunde Vollgas und die Pumpe wäre dann an Ihrer Leistungsgrenze würde das bedeuten, dass ich 110l Sprit in einer Stunde verbruzzle. Ich denke wirklich dass die Pumpe vielviel mehr Sprit durch den Vor- und Rücklauf drückt, als dass dieser verbraucht wird und dann ggf. an den Einspritzdüsen knapp wird.

    Praxis:
    Ich bin mir nicht sicher wie weit die Theorie stimmt. Eigentlich müsste ich, wenn die Pumpe den Druck nicht halten kann folgendes testen.
    Zündung an (Pumpe läuft kurz)
    dann warten (z. B. drei Minuten)
    dann erst starten

    Wenn Sie dann erst nach einem gewissen orgeln anspringt, O.K. der Druck fällt ab. Wenn Sie aber zügig anspringt würde das doch bedeuten, dass der Druck hält.
    Oder ist das alles auch wieder nur Theorie ?!?

    Anderseits wenn ich den Rücklaufschlauch etwas (nicht ganz) zu drücke, dann müsste sich doch zwangsläufig der Druck auf den Einspritzventilen erhöhen.


    Grüße aus Passau
    Andreas

  2. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    Andreas,

    nein falsch! Mit Deiner Theorie bist Du auf dem Holzweg.
    Die Pumpe muss mind. 3 bar Druck (oder waren es 3.5bar) bringen und dabei so viel fördern, dass der Druck in der Leitung auch nicht abfällt, wenn die Motronic die maximale Einspritzmenge abfragt. Ob die Pumpe nun im Leerlauf, bei eingeschalteter ZUendung etc. den Druck haelt ist ok, und nice to know... aber mehr nicht.

    WIe gesagt: Meine Pumpe lief auch, ja... aber das wars dann... Vollgas war Glueckssache, weil sie die Fördermenge unter Aufrechterhaltung des Drucks von 3,5 bar nicht schaffen konnte... Sprich, es wurde weniger Eingespritzt und das Gemisch auf Grund
    des geringeren Drucks nicht optimal zerstaeubt.

    Also nochmal einfach:
    Die Pumpe muss mehr fördern als die Einspritzdüsen jemals brauchen und dabei immer 3 bar (bei 1150er imho 3,5 bar) Druck im System haben...

    Aehnlich wie beim Bier trinken Wenn Du pinkelst musst Du gleich wieder nach gießen, da sonst der Druck abfaellt

  3. Sunracer100 Gast

    Standard

    Dank zurück.

  4. Registriert seit
    26.02.2011
    Beiträge
    7.119

    Standard

    vll. bekommtse ja zuviel Sprit ...so ist das beim Vergaser wenn der Schwimmer hängt z.b

  5. Registriert seit
    27.08.2008
    Beiträge
    783

    Standard

    Zitiere mich mal selber


    Zitat Zitat von edelweiß GS Beitrag anzeigen
    Hi

    Wechsel die K-pumpe.Gibts im großen Auktionshaus für wenig € z.B. Kraftstoffpumpe Benzinpumpe Audi 80 (8C B4) 1.6 E Neu K01 | eBay Ist Kein Verlust.

  6. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    So siehts aus... ist Fleissarbeit, und man ist sich sicher, dass dort alles OK ist... Flickschusterei ist defintiv falsch, vor allem bei einem so verbastelten Hobel... Da wuerd ich nur dem vertrauen, was ich auch selber getauscht / repariert habe


    Zitat Zitat von edelweiß GS Beitrag anzeigen
    Zitiere mich mal selber

  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    Zitat Zitat von Passauer Beitrag anzeigen
    ...
    Ich bin mir nicht sicher wie weit die Theorie stimmt. Eigentlich müsste ich, wenn die Pumpe den Druck nicht halten kann folgendes testen.
    Zündung an (Pumpe läuft kurz)
    dann warten (z. B. drei Minuten)
    dann erst starten

    Wenn Sie dann erst nach einem gewissen orgeln anspringt, O.K. der Druck fällt ab. Wenn Sie aber zügig anspringt würde das doch bedeuten, dass der Druck hält.
    Oder ist das alles auch wieder nur Theorie ?!?

    ...
    Nein. Keiner sagt, dass die stehende Pumpe den Druck zwingend halten muss.

    Letztlich wird der von der Pumpe gelieferte Druck (ca. 3,5 bar) über den Druckregler auf ca. 3 bar reduziert und auf der Strecke zu den E.-Düsen gehalten. Das Ding ist rein mechanisch und geht eher selten kaputt.
    Dennoch wäre eine Druckmessung bei laufendem Motor im Vorlauf zielführend, um die Pumpe ausschließen zu können.
    Wenn nun noch eine Druckmessung zwischen Druckregler und E-Düse gemacht werden könnte, so könnte auch der Druckregler ausgeschlossen werden.

  8. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    Wenn das Mopped nicht schneller als ca. 100 schafft, dann werden dabei ca. 20 PS (na gut: ich kenne den cW-Wert und die Stirnfläche des fahrers nicht ) abgefordert. Mehr nicht. (Jedes 27 PS Mopped rennt locker 120 oder mehr.)

    Somit schätze ich jetzt mal, daß auch nicht mehr als 1/3 oder 1/4 der maximalen Fördermenge erforderlich ist. Insofern bin ich schon skeptisch, ob diese Richtung erfolgversprechend ist.

    Falls die Limitierung auf ~100 km/h woanders herrührt, regelt übrigens ein funktionierender Lambda-Regelkreis die Spritmenge entsprechend runter, und spritzt eben nicht wie blöde ein.

    Mal ganz was blödes: der lange Ansaugschnorchel ist ja wohl frei? Oder hat sich da ein Wintergast eingenistet? Alles schon gehabt: "läuft wie ein Sack Nüsse". Oder hast Du seinerzeit einen Putzlappen inhaliert?

  9. Registriert seit
    10.07.2007
    Beiträge
    19.793

    Standard

    Zitat Zitat von Zeebulon Beitrag anzeigen
    ... Alles schon gehabt: "läuft wie ein Sack Nüsse". Oder hast Du seinerzeit einen Putzlappen inhaliert?
    sowas kenne ich auch

    ..:dieVTRcommunity:.. - Einzelnen Beitrag anzeigen - VTR 1000 F BJ 98 nur 110 km mit Vollem Tank ???

  10. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    Servus,
    ich merke die Meinungen gehen wieder auseinander. Nur kurz das keine Mißverständnisse entstehen. Die Q läuft mit sehr langen Anlauf auch 160 km/h, aber es fehlt einfach der Schwung. Z. B. 100 km/h fahren und dann schnell den Vordermann überholen, muss gut überlegt sein, da einfach der Pepp abgeht. Sprich sie regelt nicht bei 100 km/h ab, sie wird nach oben immer müder.

    Nein, weder Putzlappen eingesaugt noch Vogelnester im Ansaug. Keine Veränderung, ob mit oder ohne Lambdaregelung gefahren wird.

    Hat den keiner zufällig so eine Messuhr rumliegen, die er mir leihweise zukommen lassen könnte ???


 
Seite 12 von 25 ErsteErste ... 2101112131422 ... LetzteLetzte

Ähnliche Themen

  1. Verschlucken beim Gasgeben
    Von supergünnie im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 15.03.2015, 09:33
  2. Komisches Geräusch beim Gasgeben an R1200GS MÜ
    Von Sonny im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 21.05.2013, 09:08
  3. Metallisches Schlagen beim Gasgeben
    Von KWE im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 2
    Letzter Beitrag: 19.08.2010, 10:54
  4. Verschlucken beim Gasgeben
    Von rossi508 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 107
    Letzter Beitrag: 13.07.2009, 14:34
  5. Motor stottert
    Von CHEF-NAMIBIANER im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 01.08.2007, 22:41