Seite 13 von 25 ErsteErste ... 3111213141523 ... LetzteLetzte
Ergebnis 121 bis 130 von 246

Motor ohne Leistung stottert nur beim gasgeben

Erstellt von Passauer, 13.07.2013, 10:31 Uhr · 245 Antworten · 41.016 Aufrufe

  1. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    Mal ehrlich Andreas,

    die ganzen Einspritzduesen-Seite zerlegen, nur um den Druck zu messen? Ausserdem musst Du den Druck ja nicht nur im Leeflauf messen, sondern vor allem bei Vollgas gegen auf der Bahn... Da wo eben Kraftstoff benoetigt wird. Die Pumpe kostet bei der Bucht ca. 35 Euro, dazu noch Spritfilter, der Gummischlauch und nen paar Schellen, kommst Du auf ca. 50 Euro. Und Du bist Dir dan GANZ SICHER, dass es ok ist.

    Mein Professor an der FH sagte mal zu mir "Wer viel misst, misst Mist" Da ist was wahres dran. Und mir waere das Risiko zu gross mit nem Motorrad auf der Bahn zu fahren, irgendwo an der Druckleitung nen T-Stueck ran zu basteln, und bei dem Vibrieren noch nen Druckmesser im Auge zu behalten, der eh zittern wird wie nen Kuhschwanz... Nein Danke!

    Allein was Du an Material brauchen wirst, um dieses T-Stueck da rein zu basteln... Und dann die Plastikleitungen wieder dicht bekommen... Nee Du weisst ja, wie schnell so ne Q abfackelt?

    Unexplained fuel fire on 2002 1150GS Adventure - clipped from MikeO's ride report - ADVrider

    Und ich wiederhole mich ja nur ungern... aber bei mir hatte ich die GENAU GLEICHEN Symptome, wie zaehes Beschleunigen, ab und an massive Aussetzter, keine richtige LEistung oben rum.. Spritpumpe getauscht und gut war.. die alte sah innen ziemlich miess aus

    Gruss

  2. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    Servus ich mach es heute kurz,

    so hab die Woche eine neue Kraftstoffpumpe in der Bucht geschossen. Heute mittag wurde sie angeliefert. Heute nachmittag verbaut. Alles akribisch wieder zusammengesetzt und !!!!!!!!!!!!!!!!!!!!!!!!!!!

    Fehlanzeige, gleiches verhalten wie vorher. Tauschaktion war umsonst. Die Tankseite kann somit defenitiv ausgeschlossen werden.

    Schnauze voll, ich brauch jetzt ein Bier gegen den Frust. -Prost-

    Auch wenn einige von Euch mit dem Tip daneben lagen, bin ich trotzdem noch um Eure Hilfe dankbar.

    Andreas

  3. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard


  4. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    Passauer, beantworte mal meine PN... so langsam denk ich, dass ich mal zu Dir komme!
    Btw, hast Du eigentlich die Steuerzeiten der ganzen Steuerzeiten überprüft?
    Sende mir mal Deine Handy-Nr, dann ruf ich Dich an.

  5. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    Danke für Dein Angebot.

    Ein Eisen hab ich noch im Feuer. Eine Motronic ist geordert und unterwegs.

    Was meinst Du mit Steuerzeiten der ganzen Steuerzeiten???
    Die Hallplatte wurde so festgenagelt, dass Sie bei OT im Kontrollloch, auf 0V fällt. So wie es auf der Powerboxerseite beschrieben ist. Mehr denke ich gibt es da nicht einzustellen, oder täusche ich mich da? Der zweite Hallgeber liegt ja genau 180° Grad versetzt drauf auf der Platte und die Zündung des zweiten Zylinders erfolgt ja auch 180° versetzt zu Zylinder 1.

    Ich bleib dran, möchte aber Dich (ElchQ) nicht umsonst von Franken in das tiefste Niederbayern schicken.

  6. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    Zitat Zitat von Passauer Beitrag anzeigen
    ...
    Die Hallplatte wurde so festgenagelt, dass Sie bei OT im Kontrollloch, auf 0V fällt. So wie es auf der Powerboxerseite beschrieben ist. Mehr denke ich gibt es da nicht einzustellen, oder täusche ich mich da? Der zweite Hallgeber liegt ja genau 180° Grad versetzt drauf auf der Platte und die Zündung des zweiten Zylinders erfolgt ja auch 180° versetzt zu Zylinder 1.
    ...
    Das ist genau richtig so, bis auf die Tatsache, dass bei jedem OT gezündet wird. Also auch beim Wechsel von Ausstossen zum Ansaugen. Der Impuls des 2ten Hallgebers wird gemessen, wenn beide Kolben im UT sind, um schneller auf eine Änderung der Drehzahl zu reagieren.

    Auch wenn ein Defekt am Druckregler eher selten ist; behalte das mal im Hinterkopf, falls der Tausch der Motronic nicht hilft.

  7. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    Zitat Zitat von Passauer Beitrag anzeigen
    Danke für Dein Angebot.

    Ein Eisen hab ich noch im Feuer. Eine Motronic ist geordert und unterwegs.

    Was meinst Du mit Steuerzeiten der ganzen Steuerzeiten???
    Die Hallplatte wurde so festgenagelt, dass Sie bei OT im Kontrollloch, auf 0V fällt. So wie es auf der Powerboxerseite beschrieben ist. Mehr denke ich gibt es da nicht einzustellen, oder täusche ich mich da? Der zweite Hallgeber liegt ja genau 180° Grad versetzt drauf auf der Platte und die Zündung des zweiten Zylinders erfolgt ja auch 180° versetzt zu Zylinder 1.

    Ich bleib dran, möchte aber Dich (ElchQ) nicht umsonst von Franken in das tiefste Niederbayern schicken.

    Steuerzeiten meine ich die Steuerketten.. Die GEfahr ist gross, dass DU die vorne um 180 GRad falsch aufgelegt hast. Schau mal alle MEsspunkte genau durch. Also auf OT rechts, dann das Nockenwellenrad ueberprüfen, dann OT links und wieder überprüfen...

    Wenn Du die BMW-Anleitung NICHT hast, meld Dich mit Deiner Email via PN bei mir
    Auch diesen Fehler hatte ich, und wunderte mich, wieso die Q so schlecht ging. Beim Umbau dann festgestellt, dass das rechte Nockenwellenrad zwar eine Nut-Feder-Verbindung zur Nockenwelle hat, der Bastler davor aber das Rad einfach satt draufgedonnert hatte, Egal ob Nut und Feder passten oder nicht...

    Ich tippe immer noch eher auf irgend einen mechanischen Fehlerteufel... Schonmal gut, dass wir jetzt die Spritversorgung soweit ausschliessen koennen!

    GRuss

  8. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    Zitat Zitat von palmstrollo Beitrag anzeigen
    Das ist genau richtig so, bis auf die Tatsache, dass bei jedem OT gezündet wird. Also auch beim Wechsel von Ausstossen zum Ansaugen. Der Impuls des 2ten Hallgebers wird gemessen, wenn beide Kolben im UT sind, um schneller auf eine Änderung der Drehzahl zu reagieren.

    Auch wenn ein Defekt am Druckregler eher selten ist; behalte das mal im Hinterkopf, falls der Tausch der Motronic nicht hilft.
    Das bedeutet doch, wenn der eine Hallgeber (1) auf OT für Zylinder1 eingestellt ist, somit der Hallgeber (2) auf UT für Zylinder2 automatisch eingestellt ist. Mann kann ja nur die ganze Hallgeberplatte insgesamt verdrehen und auf der Kurbelwellenscheibe (oder wie das Ding heißt, was man im Kontrollloch sieht) ist ja auch nur ein OT markiert.


    Zur Info:
    Ich hab die Q vor ca. 4.000 km gekauft. Da lieft sie ohne Probleme. Der schleichende Prozess hat sich erst auf den letzten 100 km bemerkbar gemacht. Den Motor hatte ich nie geöffnet. Also gehe ich nicht davon aus, dass die Kettenräder oder die Steuerketten falsch montiert sind. (Ausser ein verärgerter Nachbar, dem mein Auspuff zu laut ist, hätte sich über Nacht einen schlechten Scherz erlaubt

  9. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    Zitat Zitat von Passauer Beitrag anzeigen
    Das bedeutet doch, wenn der eine Hallgeber (1) auf OT für Zylinder1 eingestellt ist, somit der Hallgeber (2) auf UT für Zylinder2 automatisch eingestellt ist....
    Richtig. Es sind ja immer beide Kolben gleichzeitig im OT; und bei beiden wird gleichzeitig gefunkt; zünden tuts dann aber nur bei einem.

  10. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    OK... gut danke fuer die Klarstellung...

    Du hast jetzt den ganzen BEreich Einspritzung ueberprueft und erneuert (Filter, Pumpe und Leitungen im Tank). Die Einspritzduesen wurden gereinigt. Auf Falschluft wurde alles untersucht, die Hallgeber sind neu und sauber eingestellt, ZUendkabel und ZUendspulen ebenso....

    Da faellt mir noch folgendes ein:

    - evtl. Lambdasodne (wurde die schonmal getauscht?), glaube ich jetzt mal nicht, aber evtl. bekommst Du ne Test-Sonde irgendwo?
    - Zuendkerzen... ich hatte es mal beim AUto das eine ZUendkerze nicht ganz ok war... Getauscht und lief wieder
    - Katalystator.... Ich hatte es mal bei meinem 5-Zyl Turbo, dass sich der EInsatz im KAT gedreht hatte... Da war auch nix mehr mit Leistung... Ich wuerde evtl. mal "ohne" fahren, vlt. kennst Du jemanden, der nen Y-Rohr hat?

    Ansonsten wirds langsam echt eng... Kabelbruch in der Lambda-Leitung, evtl?

    Schwierig, schwierig...


 
Seite 13 von 25 ErsteErste ... 3111213141523 ... LetzteLetzte

Ähnliche Themen

  1. Verschlucken beim Gasgeben
    Von supergünnie im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 15.03.2015, 09:33
  2. Komisches Geräusch beim Gasgeben an R1200GS MÜ
    Von Sonny im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 21.05.2013, 09:08
  3. Metallisches Schlagen beim Gasgeben
    Von KWE im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 2
    Letzter Beitrag: 19.08.2010, 10:54
  4. Verschlucken beim Gasgeben
    Von rossi508 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 107
    Letzter Beitrag: 13.07.2009, 14:34
  5. Motor stottert
    Von CHEF-NAMIBIANER im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 01.08.2007, 22:41