Seite 21 von 25 ErsteErste ... 111920212223 ... LetzteLetzte
Ergebnis 201 bis 210 von 246

Motor ohne Leistung stottert nur beim gasgeben

Erstellt von Passauer, 13.07.2013, 10:31 Uhr · 245 Antworten · 40.951 Aufrufe

  1. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    mir fällt auf, das die Lambdasonde nirgends auftaucht ... oder hat die keine ..?

  2. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    Mein Reden..

  3. Registriert seit
    08.08.2010
    Beiträge
    137

    Standard

    Das Thema feiert ja bald Halbjahresjubiläum... Erstaunlich und bewundernswert, wie viel Geduld manche haben. Ich hätte mir schon 17mal den Hosenboden durchgebissen vor Wut!
    Mein pragmatischer Ansatz wäre: 2. Moped daneben stellen und nach und nach alle relevanten Teile tauschen. Bleibt nix "kleines" mehr übrig zum Tauschen, muss es der Kabelbaum oder der Rumpfmotor sein... Wenn sich kein Kollege findet, der seine Mofette dafür zur Verfügung stellt (was ich in gewisser Weise verstehen könnte...), notfalls ne Gebrauchte für recht kleines Geld holen und hinterher in - geprüftem und einwandfreiem Zustand! - Einzelteilen weiterverkaufen...
    Scottie

  4. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    Zitat Zitat von palmstrollo Beitrag anzeigen
    Miss mal den Widerstand zwischen dem Ende des Massekabels und dem Minuspol der Batterie; das sollte ein Widerstand nahe 0 sein. Ein oxidiertes Massekabel könnte auch eine schleichende Verschlechterung bewirken.
    Also der Widerstand ist Null, also kein Massefehler.

  5. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    Thema Lambdasonde,
    also meines Wissens wird die Funktion der Lambdasonde ja im Fehlerspeicher abgelegt. Wenn man den Codierstecker so steckt, als wenn keine Lambdasonde verbaut ist und die Lambdasonde abstecke und sich dabei nichts verändert, gehe ich davon aus, dass die Funktion in Ordnung ist.

    Oder bin ich da falsch gewickelt?

  6. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    meine Lambda hat niGs im Speicher abgelegt und war trotzdem um ...

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    aktuell ist die auch wieder um ... habe Magerruckel bei 2900-3000 U/min ... wenn ich Codierstecke auf ohne Lambda umstöpsel alles ok .... kein Eintrag im Fehlerspeicher .... beim ersten mal auch nicht ...

  8. Registriert seit
    18.02.2012
    Beiträge
    1.161

    Standard

    Eine Sonde kann auch maechtig falsche Signale liefern, und es steht nix im Fehlerspeicher... Der Punto meiner Frau (1.2 16V) brauchte bei Schleichfahrt 10 l pro 100km... Sonde war defekt....

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    haha ... es ist immer das letzte Teil im Strang was im Moars ist ....

  10. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    Hhmm okay,
    gibt es da auch einen billigen bzw. günstigen baugleichen Ersatz, wie bei der Kraftstoffpumpe vom Audi 100 ???


 
Seite 21 von 25 ErsteErste ... 111920212223 ... LetzteLetzte

Ähnliche Themen

  1. Verschlucken beim Gasgeben
    Von supergünnie im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 15.03.2015, 09:33
  2. Komisches Geräusch beim Gasgeben an R1200GS MÜ
    Von Sonny im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 21.05.2013, 09:08
  3. Metallisches Schlagen beim Gasgeben
    Von KWE im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 2
    Letzter Beitrag: 19.08.2010, 10:54
  4. Verschlucken beim Gasgeben
    Von rossi508 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 107
    Letzter Beitrag: 13.07.2009, 14:34
  5. Motor stottert
    Von CHEF-NAMIBIANER im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 01.08.2007, 22:41