Ergebnis 1 bis 4 von 4

Motor stottert in "lauwarmen" Zustand

Erstellt von daHelli, 13.09.2013, 18:16 Uhr · 3 Antworten · 547 Aufrufe

  1. Registriert seit
    27.07.2011
    Beiträge
    9

    Standard Motor stottert in "lauwarmen" Zustand

    #1
    ...darunter läuft er rund und darüber auch.
    Detailbeschreibung: Motor startet problemlos, die ersten 12-15km alles ok. Bei kühlem Wetter beginnen dann 5-10min in denen der Motor übelste Aussetzer hat. Und teilweise nur auf dem linken Zylinder läuft. Anzeige Temp 4 Balken. Im Standgas läuft er rund. Im Sommer ist das Problem viel weniger da.

    Sobald er volle Betriebstemperatur hat, ist der Spuk immer vorbei.

    Die üblichen Verdächtigen sind es vermutlich nicht. Der Motor bekommt Luft, Sprit (alle Filter ok), Tankschloss ok, Zündschloss und Zündanlage etc, kein extra Rucken im Drehzahlmesser bei den Aussetzern, alle Anzeigen normal - und bei betriebswarmen Zustand ist es egal wie lange der Motor läuft oder wie hoch er dreht, alles ok. Auch alle Wetter-/Temperaturbedingungen sind dann egal.
    Achja: 85 tKm, ABS, Kat, alles serienmäßig.

    Aus diesem Grund tippe ich auf einen defekten Fühler, der das Gemisch nicht mehr richtig aufbereitet im entsprechenden Temperaturbereich.

    Wer kann mir bitte sagen, wie die elektronische Gemischaufbereitung abläuft bei der GS. Oder welche Sonde hier was regelt.
    Über die Suchfunktionen hab ich leider nix entsprechendes gefunden - obwohl der Defekt sicher öfter auftritt...

    Vielen Dank für sachdienliche Hinweise die zum schnellstmöglichen Austausch des Täters führen


    da Helli

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Hi Helli.

    Die 11er hat nur 2 Temperaturfühler.
    Motoröltempfühler sitzt unten links am Motorblock und Ansauglufttempfühler auf der Airbox.
    Die Widerstandswerte sind m.W. identisch; miss doch mal morgens, wenn das Motorrad eine Nacht lang gestanden hat.
    Ich tippe eher auf einen Kabelbruch.

  3. Registriert seit
    27.07.2011
    Beiträge
    9

    Standard

    #3
    Servus Hermann,

    Danke für deine rasche Info. Doch bei mir bleiben Fragen.
    Meines Erachtens greift ein Motorölfühler nicht in die Gemischaufbereitung ein - auch ein kalter Motor lässt sich hochjubeln. Bitte berichtigt mich falls ich falsch liege mit der Ansicht.

    Weiß jemand, in wieweit ein Ansaugtemp Fühler eingreift? Doch da die Ansaugluft Temp bei der Fahrt unverändert bleibt - sollte dann nicht immer was zu spüren sein vom Defekt, oder???

    Was und wann genau regelt die Lambdasonde am Auspuff?

    Denn das Ganze hab ich nun bereits seit 2 Jahren und es wird schlimmer. Immer nur bei kühlen Außentemperaturen, also im Frühjahr und Herbst. Im Sommer nicht. Und solange der Motor kalt ist oder sobald er warm ist auch nicht. Ein Kabelbruch zeigte sich bei mir bisher davon immer gänzlich unberührt...

    Und bei einem Kabelbruch hatte ich es bisher noch nicht, dass es seit ca 10.000 km langsam schlimmer wird und immer ausschließlich im der Warmlaufphase... Im Sommer nicht auftritt und in kühlerer Jahreszeit regelmäßig - für 10-15 nervtötende Minuten. Solange halt, bis der Motor richtig warm ist (5 Balken - oder sinds 6?). Oder auch ewig, wenn sie im Stadtverkehr nicht richtig warm wird.
    Aber möglich ist ja bekanntlich alles...

    Auch gibts keinerlei Besonderheiten von den Armaturen, keine Aussetzer, kein Rucken.

    Bei meiner alten 2V war das früher eher ein Wassertropfen in der Schwimmerkammer der sich so anfühlte. Einmal durchgerissen lief dann wieder alles - manchmal. Meist aber ausleeren, trocken und wieder gut...

    Aber so einfach ist´s leider nicht mehr.

    Danke für weitere Inputs
    etwas ratlos

    da Helli

  4. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #4
    Was zum Einlesen:
    Motorsteuerung
    Lambdaregelung
    4V Motronic MA2.2 / 2.4 Fehlerspeicher - das solltest Du mal checken

    Mit großer Wahrscheinlichkeit ist es einer der Temperaturfühler.


 

Ähnliche Themen

  1. Biete R 1200 GS (+ Adventure) "Zach-Auspuff" für den aktuellen DOHC-Motor Bj. 2010/11
    Von Speeeedy im Forum Biete (privat) ...
    Antworten: 5
    Letzter Beitrag: 08.05.2012, 14:08
  2. Wäsche bei warmen Motor, bzw. Motor mit Wasser "abschrecken"?
    Von cub im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 15.08.2011, 13:21
  3. Wunderlich Sitzbank "standard" Top Zustand
    Von Meischder im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 03.11.2010, 21:33
  4. "Oszillierende" Geräusche vom Motor oder Getriebe?
    Von alexander123 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 2
    Letzter Beitrag: 06.04.2010, 10:04
  5. Motor startet nicht, Drehzahlmesser zuckt bei Zündung "ein"
    Von BMW_M54 im Forum R 850 GS und R 1100 GS
    Antworten: 16
    Letzter Beitrag: 13.10.2009, 19:06