Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 28

Motorschutzbleche / Unterfahrschutz, wie wird er richtig montiert?

Erstellt von Frank Mandel, 20.11.2012, 14:35 Uhr · 27 Antworten · 2.772 Aufrufe

  1. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #11
    Zitat Zitat von Doug Piranha Beitrag anzeigen
    Na ja, spätestens beim zweiten Ölwechsel am selben Motorrad warst ja dann Du derjenige, der das Ding beim vorherigen Ölwechsel falsch montiert hatte.
    ...
    Unsinn. Ich hatte NIE (definitiv NIE) eine GS hier, wo zwischen unterem und oberem Blech die Puffer montiert waren. Und es waren viele hier. Die Bleche wurden nach der Inspektion jedesmal so montiert, wie sie vorher waren. Auf jeden Fall anders, als im ETK.
    Zitat Zitat von Doug Piranha Beitrag anzeigen
    ...
    Daß zuvor mindestens einige Schutzplatten richtig montiert gewesen sein müssen, ergibt sich aus Deiner resignativen Feststellung, daß "die Dinger" wohl
    fester als "handfest" waren. Sonst hättest Du sie ja nicht abschrauben müssen.
    ...
    Ich habe mehrere der Puffer tauschen müssen, da sich die Metallseiten vom Gummi gelöst hatten. Dabei saßen die Puffer weit mehr als handfest im Motorblock.

    Wenn du schon versuchst, meine Aussagen zu interpretieren, dann mach es bitte richtig; egal ob mit oder ohne Konjunktiv.

    Vielleicht kann ja trotzdem mal der eine oder andere schauen, wie die Blechplatten montiert sind.
    Wie sie richtig montiert werden sollen, wissen wir ja jetzt. Mich wundert nur im Nachhinein, dass ich nicht eine GS hier hatte, wo der Schutz à la ETK montiert war.

  2. Registriert seit
    15.10.2010
    Beiträge
    255

    Standard

    #12
    Zitat Zitat von Frank Mandel Beitrag anzeigen
    (...)
    Da ich aber gern alles im originalen Zustand haben möchte, frage ich mich, wie wird es montiert?
    (...)
    Danke für einen kurzen Hinweis.
    Gruß Frank
    Zunächst mal: Der Eröffner dieses Themas wollte wissen, wie es im "originalen Zustand" montiert war.
    Es war "original" nicht so, wie Du es gerne hättest.

    Die Reihenfolge der Montage macht nämlich durchaus Sinn, wenn man sich vor Augen hält, was der Schutz bewirken soll.
    Nämlich den Schutz des Motorgehäuses, welches entgegen weit verbreitetem Irrglaubens keine separat zu demontierende Ölwanne hat.
    Die äußere Schutzplatte dient bei hartem Kontakt mit Steinen oder Felsbrocken als Knautschzone. Die Gummilager folgen der Verformung bis die äußere Platte im Extremfall so weit verformt ist, daß sie die innere Schutzplatte berührt. Die innere Schutzplatte, die nicht in Gummi gelagert ist, schirmt das Motorgehäuse vor der verformten oder etwa durchstossenen äußeren Platte ab.
    Werden die Platten falsch montiert, ist der Schutzschild durch die Doppelung zu stabil um sich, wie erwünscht, zu verformen. Die Belastung der Gummilager ist größer, was eher dazu führt, daß die Gewinde ausreissen.
    Der Effekt ist vergleichbar mit einem normalen Pkw-Stoßfänger und, als Gegenstück, einem "Cow-Catcher" (diese verchromten Angeberbügel) an einem Geländewagen.

    Von all dem abgesehen: Wer nicht Gelände fährt, Treppen und hohe Bordsteine vermeidet und nicht stürzt (wobei das Motorrad zufällig mit der Unterseite gegen ein hartes Hindernis prallen müsste...) kann auf den Schutz verzichten oder auch nur -aus optischen Gründen- den äußeren Schutz montieren. Die "R" hat ihn ja auch nicht, aber bei der GS ist es halt nicht "original".
    Gerade das wollte der Themenstarter aber, und ich verstehe ihn gut.

  3. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #13
    Moin Piranja

    vielleicht ist aber Original im "wahren Leben" nicht gleich Original im "Online-Handbuch".....schonmal dran gedacht???

    An meinen beiden Kühen (1100er und 1150er) war die Montage genauso, wie Hermann es geschrieben hat......

  4. Registriert seit
    15.10.2010
    Beiträge
    255

    Standard

    #14
    Zitat Zitat von Finn Beitrag anzeigen
    Moin Piranja

    vielleicht ist aber Original im "wahren Leben" nicht gleich Original im "Online-Handbuch".....schonmal dran gedacht???

    An meinen beiden Kühen (1100er und 1150er) war die Montage genauso, wie Hermann es geschrieben hat......
    Kannst Du denn verlässlich ausschliessen, daß Hermann da zuvor mal das Öl gewechselt hat ?

  5. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #15
    Zitat Zitat von Doug Piranha Beitrag anzeigen
    Kannst Du denn verlässlich ausschliessen, daß Hermann da zuvor mal das Öl gewechselt hat ?
    Lass mich kurz überlegen.........JA!!!!

  6. Registriert seit
    17.09.2012
    Beiträge
    10

    Standard

    #16

    ©BMW

  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #17
    Danke, Django. Das Bild zeigt zwar die 1150er, die Montage war aber auch bei der 1100er identisch. Im WHB der 1100er ist diese Abbildung leider nicht vorhanden.
    @Doug: sei mir nicht böse, aber manchmal ist ein wenig Erfahrung besser, als jede Ersatzteilzeichnung. Du darfst dir aber gerne die angespochenen 10 Minuten Mehraufwand über 100 tkm gönnen und den Schutz falsch montieren.

  8. Registriert seit
    15.10.2010
    Beiträge
    255

    Standard

    #18
    Zitat Zitat von palmstrollo Beitrag anzeigen
    Danke, Django. Das Bild zeigt zwar die 1150er, (...)
    ... wir reden hier aber von der 1100er.
    Würdest Du, Django, die Liebenswürdigkeit haben und hier das zum Thema passende Schaubild einstellen?

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #19
    merkwürdiger Ton hier...

  10. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #20
    Bei meiner 1100 und 1150GS war stets die große Platte direkt auf der kleinen montiert, die Puffer zwischen Platten und Motor.
    Alles andere macht für mich auch keinen Sinn, da kann die Zeichnung im ETK aussehen wie sie will.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. R 1200 GS Bordsteckdose montiert
    Von Gerhard67 im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 10.06.2012, 09:10
  2. LED-Blinker sind montiert
    Von STEFAN 1972 im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 06.03.2012, 18:44
  3. Tankrucksack mal anders montiert
    Von GS Jupp im Forum Zubehör
    Antworten: 13
    Letzter Beitrag: 24.03.2011, 20:26
  4. Inhalt meiner RepRom CD wird nicht mehr richtig angezeigt
    Von Kai R im Forum Motorrad allgemein
    Antworten: 8
    Letzter Beitrag: 23.03.2011, 21:46
  5. Enduro 3 falsch montiert?
    Von Carlimero im Forum Reifen
    Antworten: 7
    Letzter Beitrag: 28.07.2005, 09:12