Ergebnis 1 bis 2 von 2

Nass mag meine R1100GS nicht ...

Erstellt von Karima, 05.09.2015, 19:12 Uhr · 1 Antwort · 539 Aufrufe

  1. Registriert seit
    17.04.2015
    Beiträge
    571

    Standard Nass mag meine R1100GS nicht ...

    #1
    Hallo zusammen,

    ich habe meine Dicke ja noch ein paar Meter bewegt und sie stand bei Regen unter einer Plane draußen. Morgens war das Motorrad schön mit Kondenswasser überzogen. Sie ist sofort normal angesprungen, dann aber nur noch auf einem Pott gelaufen. Nach ein paar Minuten habe ich es noch mal probiert und alles war in Ordnung. Den ganzen Tag über hat sie sich dann normal verhalten.

    Da ich wenig über die Historie kenne, gehe ich von 19 Jahre alten Zündkabeln und Zündspulen aus. Die Maschine geht eh in zwei Wochen zum großen Werkstatt-Termin - da sind die beiden dann wohl fällig.

    Gibt es noch weitere Verdächtige? Einspritzung und Co. sind ja vor kurzem erst neu gemacht worden.

    Beste Grüße
    Hannes

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #2
    erstmal neues Zündgeschirr ... wenn es dann nicht weg ist weiter nachdenken.


 

Ähnliche Themen

  1. Auspuff R1100GS (nicht schon wieder!!)
    Von tenere-treiber im Forum R 850 GS und R 1100 GS
    Antworten: 24
    Letzter Beitrag: 24.01.2010, 19:05
  2. kenne meine gs nicht mehr dank wilbers
    Von alex12gs im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 39
    Letzter Beitrag: 10.07.2008, 08:56
  3. Meine R1100GS
    Von CANSchmidt im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 24.03.2008, 14:32
  4. Trinkt meine Q nicht richtig?
    Von simmerl im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 23.11.2006, 13:34