Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

Neu hier und gleich ein paar Problemchen

Erstellt von pt653, 22.03.2014, 16:25 Uhr · 16 Antworten · 1.750 Aufrufe

  1. Registriert seit
    22.01.2013
    Beiträge
    7

    Frage Neu hier und gleich ein paar Problemchen

    #1
    Hallo GS Treiber
    Stell mich erstmal vor.
    Bin der Micha aus der Nähe von Stuttgart und habe bisher eigentlich immer nur alte Eisenhaufen gefahren ( XT 500 und XS 650 ) Bin 44 und durch Zufall an eine BMW R 1100 GS Bj 94 gekommen und hätte da ein paar Tips nötig
    Öldruckschalter
    Habe sie schön warm gefahren und wollte den Ölstand kontrollieren.Auch 10 min. nach dem abstellen kein Tropfen Öl im Schauglas.
    Beim Ölwechsel ( mit Filter ) habe ich festgestellt,daß nur 2,6 Liter Öl drin waren. Die Ölkontrolllampe leuchtet wenn die Zündung angeschaltet wird und geht wenn der Motor läuft auch sofort aus.Wie kann das sein wenn doch sowenig Öl drin war.?
    Der Motor klingt bisher recht gut .Öldruckschalter defekt? aber warum geht dann das Licht gleich aus wenn sie läuft?

    Dann wollte ich den POLY V Riemen wechseln und habe bemerkt,das die Riemenrolle an der Lima aus Alu ist.Habe im Forum nachgelesen,daß man die Alurolle tauschen sollte.Ist das nötig? Wenn ja welche Ersatzteilenummer hat die passende Eisenrolle und werden dann beim umrüsten noch mehr Teile benötigt? ( die Riemenrolle auf der Kurbelwelle ist aus Eisen (magnetisch)

    Hat die GS 2 Motorschutzplatten? eine kleine und eine etwas größer ? was hat das für einen Sinn wo doch bei jeden Scheiß gespart wird?
    Habe jetzt die Kleinere Motorschutzplatte abmontiert da ich Sturzbügel montiert habe und die Schrauben etwas knapp mit beiden Motorschutzplatten waren.

    Das ABS blinkt
    Fährt man gleich nachdem starten los geht die ABS lampe auch gleich aus und alles ist wunderbar.Wartet man allerding ein paar sekunden und fährt dann los blinkt die ABS Lampe ständig.Was kann das sein bzw wie kann man das abstellen.

    Vergasersyncronisieren
    Was kostet eine Vergasereinstellung / Syncronisierung beim BMW Händler ca? und wielange dauert so etwas?

    So das wars erstmal.Hoffe mich kann jemand aufklären.
    Gruß
    Micha

  2. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #2
    Zitat Zitat von pt653 Beitrag anzeigen
    Hallo GS Treiber
    Stell mich erstmal vor.
    Bin der Micha aus der Nähe von Stuttgart und habe bisher eigentlich immer nur alte Eisenhaufen gefahren ( XT 500 und XS 650 ) Bin 44 und durch Zufall an eine BMW R 1100 GS Bj 94 gekommen und hätte da ein paar Tips nötig
    Öldruckschalter
    Habe sie schön warm gefahren und wollte den Ölstand kontrollieren.Auch 10 min. nach dem abstellen kein Tropfen Öl im Schauglas.
    Beim Ölwechsel ( mit Filter ) habe ich festgestellt,daß nur 2,6 Liter Öl drin waren. Die Ölkontrolllampe leuchtet wenn die Zündung angeschaltet wird und geht wenn der Motor läuft auch sofort aus.Wie kann das sein wenn doch sowenig Öl drin war.?
    Der Motor klingt bisher recht gut .Öldruckschalter defekt? aber warum geht dann das Licht gleich aus wenn sie läuft?

    ist ok, ab ca 1,5l in der ölwanne geht die lampe aus. 2,6l ist wenig, aber meist problemlos

    ...

    Hat die GS 2 Motorschutzplatten? eine kleine und eine etwas größer ? was hat das für einen Sinn wo doch bei jeden Scheiß gespart wird?
    Habe jetzt die Kleinere Motorschutzplatte abmontiert da ich Sturzbügel montiert habe und die Schrauben etwas knapp mit beiden Motorschutzplatten waren.

    das gehörte so, ist stabiler ... ich hab beide abgebaut.

    ...
    zum abs hab ich grad keine idee ...

  3. Registriert seit
    18.03.2014
    Beiträge
    39

    Standard

    #3
    Ölstand: 2,6L ist wenig. Zum messen muß man die Karre aber durchwärmen (30 Minuten mindestens auf 5 Balken im FID), dann ein paar Minuten auf den Seitenständer, und dann erst auf den Hauptständer stellen. Sonst läuft nicht alles in die Wanne zurück. Beim nachfüllen max 3/4 vom Schauglas, was drüber ist verbrennt zumindest meine sehr zügig.

    ABS: Es könnte sein daß der Hallgeber (diese Zahnplatte am Rad) unrund läuft. Die braucht recht penibel die 0,5mm Luft zwischen Sensor und Platte. Prüf das mal mit der Lehre aus dem Bordwerkzeug nach.

  4. Registriert seit
    27.08.2008
    Beiträge
    783

    Standard

    #4
    Hi Micha

    Zum Öl: MO-öl =3,75 ltr. Zur Sync gehören die Ventile auch eingestellt,sonst wird kein Schuh draus. Zum ABS k.A ,Ich habe keins

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #5
    denke auch das was mit den ABS Ringen nicht stimmt .... vllt. krumm .... Delle drinnen .... kein sauberes Signal

  6. Registriert seit
    05.09.2012
    Beiträge
    166

    Standard

    #6
    Hi Micha,

    glaube nicht das es mit ABS Ringen liegt. Wenn verbogen dann egal wie losgefahren.
    Hatte so was ähnliches mal an der 12er GS. Bei mir waren letztendlich die Kontakte direkt am ABS Steuergerät unterm Tank die Ursache. Kontakte vorsichtig mir der Messingbürste gereinigt und das ABS war wieder wie neu.

    Gruß
    Uwe

  7. Registriert seit
    09.04.2008
    Beiträge
    2.772

    Standard

    #7
    Zitat Zitat von pt653 Beitrag anzeigen
    Bin der Micha aus der Nähe von Stuttgart und habe bisher eigentlich immer nur alte Eisenhaufen gefahren ( XT 500 und XS 650 ) Bin 44 und durch Zufall an eine BMW R 1100 GS Bj 94 gekommen und hätte da ein paar Tips nötig

    Hallo Micha,

    nach Deinen Yamaha-Eisenhaufen (die XS650 hat mich auch mal für ein paar Jahre begleitet) bist Du jetzt eben beim alten BMW-Eisenhaufen gelandet. Vom Regen in die Traufe? Mußt du wohl selbst beurteilen...

    Zu den meisten Deiner Anfragen hast Du ja schon Antworten erhalten.
    Zur Lima-Riemenscheibe, bzw. zu Ersatzteilen aller Art, gugsch Du hier:

    RealOEM.com . BMW 259E R 1100 GS 94 (0404,0409) Generator

    Warum man die Alu-Scheibe (die so bei BMW nicht mehr gelistet ist) wechseln soll, weiß ich zwar nicht. Aber bei dem aufgerufenen Preis für die Blechscheibe im o. g. Link würde ich mir das doch zweimal überlegen. Prüf einfach den Zustand des Poly-V-Riemens und ersetz diesen im Zweifel. Der Riemen kostet ca. 15,- Euro.

    Generell ist bei Deiner GS (fast) alles mindestens genauso easy zu warten, wie bei den alten Yams. Wenn Du selbst schraubst, kriegst du bei Neueste Beiträge und Informationen Antworten auf fast alle Fragen. U. a. auch zur Synchro, Ventilen & Co.

    Meine Kuh parkt auch im Stuttgarter Raum (25 km nord-östl. v. Zentrum) in einer gut ausgestatteten Garage und bei Bedarf/Interesse kannst du Dich gerne mal melden.

    Viel Spaß mit Deiner Q und
    Grüße aus dem Murrtal,

    Rainer, der elfer-schwob

  8. Registriert seit
    22.01.2013
    Beiträge
    7

    Standard

    #8
    Hallo Leute
    Erstmal vielen Dank für die Tips.
    Habe beim Ölstand kontrollieren sie gleich auf den Hauptstsänder gestellt.Vielleicht war das mein Fehler.Wenn man sie direkt nach dem warmfahren auf den Hauptständer stellt kommt dann auch beim Ölwechsel nicht das ganze Öl raus und daher nur die 2,6 Liter?

    Riemen habe ich schon gekauft und werde ihn alleine schon wegen dem alter von 20 Jahren wechseln ( Laufleistung ja erst 30000km )

    Ach ja Batterie ist eine neue Gelbatterie von Tecno ( 70 Euro ) Hoffe natürlich,daß sie trotz des niedrigen Preises gut ist.
    Habe auch schon gelesen,daß das ABS Licht blinkt wenn die Batterie Schwach sein sollte oder der Anlasser demnächst seinen Geist aufgibt. Hoffe natürlicht nicht,daß dem so ist.
    Ölwechsel mit Filter (3,75 L ) habe ich mit Rowe 20W50 Z gemacht.
    Getriebeöl und Kardanöl habe ich auch abgelassen und mit Castrol MTX Full Synth 75W-140 befüllt.
    Riemenscheibe werde ich ordern .Kostet ca 30 euro.
    Kann mir jemand sagen welchen Durchmesser die Stahlriemenscheibe an der KW und an der Lima hat? und welchen Riemen ihr habt?
    Meine Scheiben haben 56,5mm an der Lima ( Alu ) und 94,5 an der KW ( Stahl ). Laut der ET-Liste hat die Riemenscheibe an der Lima 58,7mm? Ist das dann die neuere Stahlriemenscheibe?
    Habe im Set einen Conti 611 bekommen. Ist der richtig für die Konstellation 58,7 und 94.5 ?

    Besten Dank im vorraus.
    Micha

  9. Registriert seit
    22.01.2013
    Beiträge
    7

    Standard

    #9
    ?

  10. Registriert seit
    22.01.2013
    Beiträge
    7

    Standard

    #10
    ?


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Neu hier und gleich eine Frage....
    Von JerryGS im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 6
    Letzter Beitrag: 12.06.2013, 16:56
  2. Hallo bin NEU hier und gleich mit ein paar FRAGEN
    Von kutscher66 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 08.06.2010, 20:24
  3. Neu hier und gleich ein (kl.) Problem mit R 100 GS:
    Von berchwerch im Forum 2 Ventiler
    Antworten: 18
    Letzter Beitrag: 15.05.2009, 21:15
  4. Neu hier und gleich 2 Fragen!
    Von JörgM im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 21.08.2007, 22:43
  5. Neu hier - und gleich ne Frage...
    Von simmerl im Forum Neu hier?
    Antworten: 7
    Letzter Beitrag: 29.05.2006, 13:19