Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

Nochmal fehlender Bremsdruck hinten - diesmal aber anders

Erstellt von thrupp, 22.08.2012, 15:03 Uhr · 19 Antworten · 1.838 Aufrufe

  1. Registriert seit
    13.11.2009
    Beiträge
    156

    Standard Nochmal fehlender Bremsdruck hinten - diesmal aber anders

    #1
    Hallo,
    musste bei meiner 1100er GS die hintere Scheibe, Sattel und Beläge wechseln (Fragt nicht warum!!!!).

    Nachdem alles soweit wieder beieinander war noch ne Stahlbus Schraube hinten rein (bei HG zur Zeit für 12 Euro!!!) und Sysetm wiederbefüllt und entlüftet (am sattel und am ABS Teil unterm Tank).
    Leider baut sich überhaupt kein Druck auf. Rad dreht fast frei.....

    Keine Ahnung warum. Jemand nen Tipp?????

    Danke schonmal

    Thomas

  2. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #2
    Zitat Zitat von thrupp Beitrag anzeigen
    ...
    Keine Ahnung warum. Jemand nen Tipp?????

    Danke schonmal

    Thomas
    sorry, aber "luft im system" kann ich jetzt nicht zurückhalten ...

    ich würde noch mal gründlich entlüften, besonders oben am abs.
    und das ganze ohne stahlbus. die taugt eher zum wechsel wenn vorher keine luft drin war.
    hinterher kannste die wieder eindrehen (dann aber noch mal ein paar ml durchdrücken.

  3. Registriert seit
    09.04.2008
    Beiträge
    2.772

    Standard

    #3
    hallo thomas,

    ich geb mal ne antwort zum "warum":

    hattest ein schickes bremsscheibenschloß dran, richtig?

    grüße vom elfer-schwob

  4. Momber Gast

    Standard

    #4
    Das erste, was mir an der Problemschilderung auffällt, ist "Stahlbus Schraube". Mögliche Fehlerquelle. Weg damit.
    Das zweite ist "oben am ABS entlüftet". Warum denn nur? Nicht notwendig in diesem Fall.
    Schreib mal bitte genau auf, *wie* Du entlüftet hast...

  5. Registriert seit
    13.11.2009
    Beiträge
    156

    Standard

    #5
    Schoinmal danke für Eure Antworten
    Also:
    Zuerst wie gesagt alle Neuteile eingebaut inklusive Stahlbusventil.
    Dann mittels 60ml Spritze Bremsflüssigkeit bei 1 1/2 geöffneten Ventil durchgezogen bis System (vermeintlich...?) voll war.
    Dann gemerkt das der Kolben am Pedal nur ca 0,5cm Hub hatte. Also Kolben zerlegt, geputzt und wieder zusammengebaut. Hub jetzt wieder wie sichs gehört bei ca 2 cm oder so.
    Dann Stahlbus auf 1/2 Öffnung zugeschraubt und am Pedal gepumpt bis keine Blasen mehr kamen.
    Das ganze sowohl oben am ABS als auch unten am Sattel.

    Wie gesagt nicht so richtig erfolgreich.

    Also wie von Larsi99 vorgeschlagen:
    Stahlbus wieder raus und Orginalschraube wieder rein. Das ganze nochmal: Pedal drücken, Schraube auf und zu, Pedal wieder los und das ganze von vorne.

    Erfolg?
    Nicht so richtig!

    Hmmmm?!?!?!?

  6. Registriert seit
    13.11.2009
    Beiträge
    156

    Standard

    #6
    Zitat Zitat von elfer-schwob Beitrag anzeigen
    hallo thomas,

    ich geb mal ne antwort zum "warum":

    hattest ein schickes bremsscheibenschloß dran, richtig?

    grüße vom elfer-schwob
    Ne - sowas hab ich nicht mehr nachdem ich mit meiner alten Dr Big mal auf der Nase lag...!
    Zum Glück hatte ich damals aber ein billiges Schloss dran - und der Schwächere hat nachgegeben...!

    In diesem Fall waren festsitzende Bremsbacken am Ausfstieg zum Mont Blanc Tunnel das Problem. Als ich oben war waren die Scheibe, der Sattel und die Beläge nur noch Schrott....

    Kein schöner Anblick.

  7. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #7
    Zitat Zitat von thrupp Beitrag anzeigen
    Schoinmal danke für Eure Antworten
    Also:
    Zuerst wie gesagt alle Neuteile eingebaut inklusive Stahlbusventil.
    Dann mittels 60ml Spritze Bremsflüssigkeit bei 1 1/2 geöffneten Ventil durchgezogen bis System (vermeintlich...?) voll war.
    Dann gemerkt das der Kolben am Pedal nur ca 0,5cm Hub hatte. Also Kolben zerlegt, geputzt und wieder zusammengebaut. Hub jetzt wieder wie sichs gehört bei ca 2 cm oder so.
    Dann Stahlbus auf 1/2 Öffnung zugeschraubt und am Pedal gepumpt bis keine Blasen mehr kamen.
    Das ganze sowohl oben am ABS als auch unten am Sattel.

    Wie gesagt nicht so richtig erfolgreich.

    Also wie von Larsi99 vorgeschlagen:
    Stahlbus wieder raus und Orginalschraube wieder rein. Das ganze nochmal: Pedal drücken, Schraube auf und zu, Pedal wieder los und das ganze von vorne.

    Erfolg?
    Nicht so richtig!

    Hmmmm?!?!?!?
    Ab und zu befindet sich noch Luft im Bremssattel, bei nicht zurück gedrückten Kolben

    Ob das bei Deinem Model in Frage kommt? Keine Ahnung

    Gruß
    Berthold

  8. Registriert seit
    13.11.2009
    Beiträge
    156

    Standard

    #8
    Zitat Zitat von beiker Beitrag anzeigen
    Ab und zu befindet sich noch Luft im Bremssattel, bei nicht zurück gedrückten Kolben
    Hmmmmm..?
    Sollte die Luft aus den Kolben nicht auch beim entlüften rauskommen???
    Wobei - selbst wenn nicht - die waren schon ziemlich am Anschlag. Kolben hat ca 1mm vom Sattel rausgeragt beim Einbau.

  9. Momber Gast

    Standard

    #9
    Zitat Zitat von thrupp Beitrag anzeigen
    Dann gemerkt das der Kolben am Pedal nur ca 0,5cm Hub hatte. Also Kolben zerlegt, geputzt und wieder zusammengebaut. Hub jetzt wieder wie sichs gehört bei ca 2 cm oder so.
    Das könnte ein Problem sein. Das Zerlegen des hinteren Hauptbremszylinders ist von BMW nicht vorgesehen. Das erklärt auch, warum es dafür keine Ersatzteile (z. B. Dichtungen) gibt.
    Hast Du möglicherweise beim Zusammenbau einen Dichtring beschädigt?

  10. GS-Reiner Gast

    Standard

    #10
    Hallo!

    Wieso hatte der Kolben nur ca. 0,5 cm Hub und nach dem Zerlegen 2 cm, dass ist hier die Frage.

    Wie sieht es denn mit dem Schnüffelspiel aus? Kann man einstellen.Ein paar Millimeter genügen.


    Gruß Reiner


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Fehlender Bremsdruck am Hinterrad!
    Von Touri-Tom im Forum R 850 GS und R 1100 GS
    Antworten: 50
    Letzter Beitrag: 16.08.2012, 08:52
  2. Fehlender Kraftschluss. Bitte um Hilfe!!!
    Von MarTwin im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 40
    Letzter Beitrag: 24.05.2012, 11:44
  3. Antworten: 1
    Letzter Beitrag: 01.06.2008, 07:32
  4. nochmal Tourance, aber diesmal...
    Von piet855 im Forum Reifen
    Antworten: 4
    Letzter Beitrag: 11.07.2006, 18:29