Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 32

Ohne Kat bzw. Lambdasonde ruckt es im Drehzahlkeller

Erstellt von T2-SWA, 24.01.2015, 23:24 Uhr · 31 Antworten · 2.540 Aufrufe

  1. Registriert seit
    29.08.2012
    Beiträge
    777

    Standard Ohne Kat bzw. Lambdasonde ruckt es im Drehzahlkeller

    #1
    WANTED :
    wer hat die GS ab Werk ohne Kat, oder genauer, wer fährt ohne Lambdasonde herum ?


    Mein Modell 1996 wurde mit Kat ausgeliefert. Da ich seit 2 Jahren einen Zubehörauspuff ohne Kat fahre, war mir der Gedanke gekommen ohne Lambdasonde zu fahren und mit dem CO-Poti das Gemisch etwas fetter einzustellen.

    Da ich mir kurz vor dem Umbau noch einen RT-Krümmer zugelegte, wurde mittels Schlauchwaage vorher noch synchronisiert.

    Meine Erwartung wurden erfüllt. Mit fetterem Gemisch geht das Teil aus dem Keller satt nach oben raus !
    Ähnlich als wäre eine höhere Verdichtung eingebaut worden. (Hatte mal an meiner alten R80GS andere Kolben mit höherer Verdichtung von der 80/7 eingebaut)


    Was sie aber vorher nicht machte war im untertourigen Bereich bis etwa 2200 U/min bei Lastwechsel zu rucken.

    Ich vermute das die Lambdasonde vielfach innerhalb einer Sekunde durch Fett/mager fett/mager Signale , dem Steuergerät passende Spritmengen für Lambda 1 signalisiert. Deswegen läuft Q untertourig "harmonisch" und ziemlich ruckfrei mit Lambda !

    Jetzt mit dem Poti war es so, dass zB. untertourig den Berg hoch - mit minimal Gas offen - auch alles bestens ist !

    Im Geraden aber, wenn es eben ist, man das Gas komplett zu -bisschen auf, wieder zu - wieder bisschen auf macht ,
    es fühlt sich an als ob für einen sekundenbruchteil der Sprit zu spät kommt, es leicht ruckt und dann weiter geht !
    Dieser "Einmalruck" tritt halt nur untertourig ( < 2200U/min) bei Ortsdurchfahrungen auf. Aber halt regelmäßig.

    Ich habe durch erneutes synchronisieren den Versuch unternommen das zu Beheben.
    Es hatte sich an der Synchro aber nichts verschlechtert.

    Wer von den Qtreibern ohne Sondenregelung kann mir das Verhalten bestätigen oder auch nicht bestätigen ?

    Bin gespannt.

    Grüße
    T2 aus dem Taunus

  2. Registriert seit
    11.05.2014
    Beiträge
    159

    Standard

    #2
    Hallo T2
    Hast du das Relais gewechselt?(Rot gegen Weiß) Meine Q läuft Ruckfrei bis Standgas, nur Knallen tut sie wenn sie Heißgefahren ist.
    Gruß Jürgen

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #3
    das ruckeln bezeichtnt man als KFR (Konstantfahrruckeln)
    mache eine saubere Synchro und alles ist gut.

  4. Registriert seit
    29.08.2012
    Beiträge
    777

    Standard

    #4
    Zitat Zitat von 1100erR Beitrag anzeigen
    Hallo T2
    Hast du das Relais gewechselt?(Rot gegen Weiß) Meine Q läuft Ruckfrei bis Standgas, nur Knallen tut sie wenn sie Heißgefahren ist.
    Gruß Jürgen
    yes,
    gewechselt,
    das batschen, ab+zu mal

  5. Registriert seit
    20.01.2015
    Beiträge
    104

    Standard

    #5
    Was für ein Relais gewechselt? Wenn ich fragen darf?

  6. Registriert seit
    11.05.2014
    Beiträge
    159

    Standard

    #6
    Hi T2
    Dann liegt es womöglich doch an den Drosselklappen, Einstellung oder Nebenluft eventuell Ausgeschlagen? Kommt ja bei den Qen gerne vor, vorallem die rechte Seite!
    Gruß Jürgen

  7. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #7
    Hi
    Hoffentlich ist es kein Relais sondern der Codierstecker.
    Wenn man das Gemisch zu fett einstellt funktioniert es eben nicht richtig. Das war bei vergasern nicht anders. Die Kunst liegt darin die "Gasfabrik" eines Motors so abzustimmen/einzustellen, dass er über das gesamte Drehzahlband sauber läuft. Das mündet oft in einen Kompromiss.
    gerd

  8. Registriert seit
    04.01.2013
    Beiträge
    244

    Standard

    #8
    ich kann die Beobachtungen an meiner Kuh (99/ohne Kat, RT-Krümmer, Sync nach PowerBoxer) bestätigen.
    Knallen wenn es warm ist und immer wieder mal ruckeln beim Dahinrollen.
    Ich würde es nicht als KFR bezeichnen. Es ist nur im unteren Drehzahlbereich und mit Synchronisation (von mir) nicht zu beheben.

  9. Registriert seit
    26.11.2008
    Beiträge
    5.100

    Standard

    #9
    Falschluft kannst Du ausschließen? War bei meiner Q, hat aber höllisch-laut gebascht! Also, wirklich nicht das "normale Batschen" mit dem Leo...

  10. Registriert seit
    04.01.2013
    Beiträge
    244

    Standard

    #10
    Falschluft kann ich noch nicht ausschließen. Steht noch auf meiner ToDo-Liste. Neue Kappen zum Verschließen der Sync-Anschlüße sind gestern gekommen. Muss aber noch warten, da andere Arbeiten begonnen worden sind (hintere Stossdämpfer ist draussen :-)

    @Guido,
    hattest du den auch ruckeln beim Dahinrollen oder nur Knallen?


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Bj 95 ohne Kat?
    Von Q63 im Forum R 850 GS und R 1100 GS
    Antworten: 17
    Letzter Beitrag: 12.04.2008, 23:18
  2. Wo sitzt Steckeranschluss für Lambdasonde an GS ohne KAT?
    Von palmstrollo im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 12.04.2008, 10:31
  3. Suche Y-rohr ohne KAT fuer GS 1150 adv Bj 2002
    Von Tafunomad im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 02.04.2008, 18:07
  4. HP2 MM gibt es im Zubehör Soziusfussrasten??
    Von spacemen im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 2
    Letzter Beitrag: 10.12.2007, 07:26
  5. Sportsammler mit/ohne Kat für 1150GSA
    Von GS Herby im Forum Suche/Tausche (privat) ...
    Antworten: 5
    Letzter Beitrag: 15.11.2007, 20:56