Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 32

Ohne Kat bzw. Lambdasonde ruckt es im Drehzahlkeller

Erstellt von T2-SWA, 24.01.2015, 23:24 Uhr · 31 Antworten · 2.527 Aufrufe

  1. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #21
    Zitat Zitat von T2-SWA Beitrag anzeigen
    Hallo Tom,

    du hattest mal berichtet das Co-Poti und Lambdasonde zeitgleich dran hast.
    Welche Steckverbindung bzw. Farbe hat dein Stecker ?
    der ist beige, das was halt normal so drinnen ist

  2. Registriert seit
    04.01.2013
    Beiträge
    244

    Standard

    #22
    Bei 2% CO hat meine immernoch geruckelt, erst bei 3% lief sie dann so wie ich mir das vorstelle, zuvor mit Kat war sie unter 3000U/min sehr unangenehm zu fahren. Muss demnächst zum Tüv, da werd ich den Kat- Auspuff mit Sonde wieder verbauen, bin mal echt gespannt wie sie dann Fährt, hab ja mittlerweile auch 12er Einspritzventile und andere Drosselklappen verbaut!
    Gruß Jürgen
    Ist jetzt nicht das Thema, aber wie ich weiss, interessiern die 12 Einspritzventile hier einige.
    @Jürgen
    Kannst du hierüber berichten, vorher/nachher? Drosselklappen nur getauscht oder auch Modellwechsel (keine Ahnung ob so was möglich ist).

  3. Registriert seit
    11.05.2014
    Beiträge
    159

    Standard

    #23
    Hi Horst
    Die 12er ESV hab ich Hauptsächlich wegen der Vierstrahlen Technik und der daraus feineren Zerstäubung Verbaut. Bei einer kurzen Probefahrt lief die Q recht gut, aber ich müsste länger damit fahren um ein faires Urteil zu Bilden. Drosselklappen sind Originale aus der Bucht die dann Überholt wurden, zusammen mit einem Gaszugsteller, weil meine aus 95er Baujahr ist. All diese Maßnahmen könnten jetzt dazu führen mit dem CO-Gehalt doch etwas zurückzufahren, so hoffe ich jedenfalls!

    Gruß Jürgen

  4. Registriert seit
    24.06.2013
    Beiträge
    102

    Standard

    #24
    hey hab bei mir zu dem gpr noch einen Textilluftfilter und einen anderen chip drin.
    Fahre meine ziemlich fett, unter drei Co hört zwar das knallen auf aber dann wird der Krümmer blau.
    Hatte auch lange ein rukeln im unteren drezahlbereich zig mal mit der schlauchwaage neu synchronisiert,
    immer anders aber nie wirklich gut. Da ich dann irgendwann dachte ich bin zu blöd, bin ich in die
    boxergarage-eifel gefahren. Dabei kam raus das mein Vorgänger einen Aludeckel auf den Poti geschraubt hat,
    der keine Langlöscher besaß und sich vermutlich gar keinen Kopf drüber gemacht, was passiert wenn man die Schrauben löst.
    Langlöscher reingebohrt und Poti eingestellt und nun war auch eine vernünftige sychronisation wieder möglich.... lööft
    gruss stefan

  5. Registriert seit
    14.03.2012
    Beiträge
    2.066

    Standard

    #25
    Zitat Zitat von 1100erR Beitrag anzeigen
    ...
    Bei einer kurzen Probefahrt lief die Q recht gut, aber ich ...
    Hi Jürgen,
    heisst das denn auch 'besser'? Bin nämlich auch so'n bisschen an den 12er-ESV's interessiert...

  6. Registriert seit
    11.05.2014
    Beiträge
    159

    Standard

    #26
    Zitat Zitat von abdiepost Beitrag anzeigen
    Hi Jürgen,
    heisst das denn auch 'besser'? Bin nämlich auch so'n bisschen an den 12er-ESV's interessiert...
    Wie gesagt ein richtiges urteil kann ich erst abgeben wenn ich mal ne längere Strecke gefahren bin, leider ist das zur zeit Wettertechnisch nicht möglich, meine Q soll Heil und Trocken bleiben. Was ich aber mit Sicherheit sagen kann ist das es keine Verschlechterung gab, die BMW sprang sofort an ohne Coke und hielt die Drehzahl dabei konstant auf 850U/min bei ca 2°C, sie nimmt sofort Gas an und bei der kurzen Fahrt hatte ich keinerlei Beschleunigungslöcher oder ähnliches bemerkt, ich denke schon das sie besser läuft mit den 12er ESV aber einen richtigen Wow Effekt, wie das bei anderen erzählt wurde hatte ich jetzt nicht, vielleicht auch deshalb weil sie zuvor auch schon sehr gut lief.
    Gruß Jürgen

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #27
    die 1150er hat auch diese 4-Lochdüsen .... fahre ich seit Jahren in der 11er ... kein Vergleich .... Spritverbrauch geht runter und über das Laufverhalten braucht man nicht zu diskutieren so gut

    kann bestätigen das die Drehzahl im kalten bei 850U/min liegt ohne Choke .... Abgleichen geht auch besser .... kann ich jedem nur empfehlen.

  8. Registriert seit
    29.08.2012
    Beiträge
    777

    Standard

    #28
    Zitat Zitat von T2-SWA Beitrag anzeigen

    .....
    Was sie aber vorher nicht machte war im untertourigen Bereich bis etwa 2200 U/min bei Lastwechsel zu rucken.

    Ich vermute das die Lambdasonde vielfach innerhalb einer Sekunde durch Fett/mager fett/mager Signale , dem Steuergerät passende Spritmengen für Lambda 1 signalisiert. Deswegen läuft Q untertourig "harmonisch" und ziemlich ruckfrei mit Lambda !

    Jetzt mit dem Poti war es so, dass zB. untertourig den Berg hoch - mit minimal Gas offen - auch alles bestens ist !

    Im Geraden aber, wenn es eben ist, man das Gas komplett zu -bisschen auf, wieder zu - wieder bisschen auf macht ,
    es fühlt sich an als ob für einen sekundenbruchteil der Sprit zu spät kommt, es leicht ruckt und dann weiter geht !
    Dieser "Einmalruck" tritt halt nur untertourig ( < 2200U/min) bei Ortsdurchfahrungen auf. Aber halt regelmäßig.

    Ich habe durch erneutes synchronisieren den Versuch unternommen das zu Beheben.
    Es hatte sich an der Synchro aber nichts verschlechtert.
    ....

    melde mich in dieser Sache hier nochmal ....

    Ich habe erkältungsbedingt erst heute, nachdem ich die Lambda-Sonde wieder eingebaut hatte, mal wieder eine Runde gedreht.
    Mit Lambda und dem rosa Stecker ist das Rucken beim untertourigen Dahingleiten wieder weg. So wie es vorher war.


    Hoarst,
    wenn dich dein Geruckel nervt, probiere es mal mit Sonde.


    Grüße
    Thomas

  9. Registriert seit
    01.09.2009
    Beiträge
    24

    Standard

    #29
    Servus. Bezugnehmend auf die 1150er Düsen Frage an den Frosch. Kann man die originalen Düsen der 1100er eins zu eins gegen 1150er Düsen tauschen, oder sind da grössere Umbaumaßnahmen nötig, falls ja, welche. danke

  10. Registriert seit
    14.03.2012
    Beiträge
    2.066

    Standard

    #30
    Zitat Zitat von Gerry28 Beitrag anzeigen
    Servus. Bezugnehmend auf die 1150er Düsen Frage an den Frosch. Kann man die originalen Düsen der 1100er eins zu eins gegen 1150er Düsen tauschen, oder sind da grössere Umbaumaßnahmen nötig, falls ja, welche. danke
    ...der Umbau auf 1150er ESV's wird hier nicht (mehr) empfohlen...


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Bj 95 ohne Kat?
    Von Q63 im Forum R 850 GS und R 1100 GS
    Antworten: 17
    Letzter Beitrag: 12.04.2008, 23:18
  2. Wo sitzt Steckeranschluss für Lambdasonde an GS ohne KAT?
    Von palmstrollo im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 12.04.2008, 10:31
  3. Suche Y-rohr ohne KAT fuer GS 1150 adv Bj 2002
    Von Tafunomad im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 02.04.2008, 18:07
  4. HP2 MM gibt es im Zubehör Soziusfussrasten??
    Von spacemen im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 2
    Letzter Beitrag: 10.12.2007, 07:26
  5. Sportsammler mit/ohne Kat für 1150GSA
    Von GS Herby im Forum Suche/Tausche (privat) ...
    Antworten: 5
    Letzter Beitrag: 15.11.2007, 20:56