Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Ölaustritt am Motorgehäuse

Erstellt von makoll, 26.03.2010, 01:05 Uhr · 15 Antworten · 2.360 Aufrufe

  1. Registriert seit
    26.03.2010
    Beiträge
    33

    Standard Ölaustritt am Motorgehäuse

    #1
    Guten Abend alle zusammen!

    Ich heiße Max und wohne im nördlichen Teil der Republik. Dieses Jahr habe ich auf ein Moped des Typs R 1100 GS umgestellt. Meine Freude über den praktischen Nutzen und den Fahrspaß ist groß, seit dieser Woche habe ich jedoch ein Problem:

    Auf der rechten Seite des Motorgehäuses tritt Öl aus, wenn der Motor läuft. Ursache könne ein Lunker sein. Zum besseren Verständnis habe ich zwei erschreckende Bilder und einen dramatischen Kurzfilm im Netz:







    Zu den Bildern: Unscharf im Vordergrund ist der Telelever zu sehen. Das Ganze befindet sich links der Verschraubung des Motors am Rahmen, zwischen Tank und Telelever

    Zur Reparatur habe ich bis jetzt folgende Ideen gesammelt:

    Kaltmetall / Kaltschweißen: Ich kann die Haltbarkeit davon nicht beurteilen und habe Bedenken, weil das Ganze nach meinem Verständnis einem hohen Druck und dem heißen Öl ausgesetzt wird.

    Ausbohren, Gewinde schneiden (M2-M3) und durch einsetzten einer Schraube mit dichtendem Sicherungsmittel verschließen. Das geht auf jeden Fall ohne Totalzerlegung. Ich habe Bedenken wegen der Späne und der Stelle (ggf. wenig Materialstärke für Gewinde)

    Moped zerlegen, Motor von diversen Anbauteilen befreien und zum Schweißen bringen. Man benötigt wohl die passende Elektrode, aber der befragte Schweißer sagt nach Begutachtung, dass es auf jeden Fall möglich ist.

    Habt ihr vielleicht Anmerkungen, Erfahrung oder Ideen zur Lösung meines Problems? Momentan verdirbt mir das ziemlich den Spaß. Ich hätte es gerne wieder dauerhaft repariert, da ich eine größere Reise plane und dieses Krad eine, sagen wir, zentrale Rolle darin spielt.

    Danke für eure Geduld und Mühe,

    Max

  2. LGW Gast

    Standard

    #2
    Also für mich sieht das aus als hätte an der Stelle schon mal jemand rumgetüddelt, ist das möglich, oder bist du Erstbesitzer?

  3. Registriert seit
    26.03.2010
    Beiträge
    33

    Standard

    #3
    Die Tüdelei ist prinzipiell möglich, da ich nicht Erstbesitzer bin. Noch habe ich auch nichts an dieser Stelle bearbeitet. Die äußere Anmutung ist schon ungewöhnlich, ich frage mich aber auch, welchen Anlass zur "Bearbeitung" dieser Stelle es geben soll.

  4. LGW Gast

    Standard

    #4
    Naja, ich vermute jetzt einfach mal "Ölaustritt".

    Das sieht auf jeden Fall auf dem Foto aus, als hätte da mal jemand Material aufgelegt. Sollte sich aber relativ problemlos dicht bekommen lassen, auch ohne den ganzen Schmonz zu zerlegen.

    Ich kann jetzt nicht genau sagen, ob Kaltmetall da ausreichend ist, aber normalerweise wirds am Motor gar nicht so extrem heiss. Würde ich mal einen Spezi aufsuchen, der schon Motorgehäuse geflickt hat, findet man eigentlich überall bei den Schraubern.

  5. Registriert seit
    28.01.2006
    Beiträge
    587

    Standard

    #5
    Hi!
    ..ich würde das auch erst mal mit "2-komponenten-kaltmetall versuchen"


    Sparta

  6. Registriert seit
    15.07.2009
    Beiträge
    77

    Standard

    #6
    Hallo,
    habe zu meinen Vespa Zeiten 2-Komponenten Flüssigalluminuim ohne Probleme im Anaugtrakt verwendet. Öl, Benzin und Temperatur kann da Zeug gut ab.

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard vergiss Kaltmetall

    #7
    Moin,

    so einen Lunker hatte ich auch mal auf der linken Seite hinter der Seitenständerplatte.

    Da der Motor beschichtet ist wenn er aus dem Werk kommt und neu ist hält die Beschichtung ziehmlich lange dicht.
    Bei mir war nach entfenen der Beschichtung ( Metallisch rein) nicht die Spur eines Lunkers zu sehen.

    Doch wenn der Motor heiß wurde trat an einer Stelle ein hauchdünner Ölfilm aus der dich nach und nach an der Bodenwanne sammelte bis ein Öltropfen entstand. Habe erst mit diversen Mittelchen geklebt - vergiss es -
    Habe mir einen Körner vorne zur Kugel angeschliffen und den Lunker zugedöppert seitdem isses dicht. Wenn das nicht geklappt hätte wäre die nächste Aktion ein Gewinde gewesen.
    Wenn du dir das nicht zutraust mit dem zudöppern komm vorbei ich mach dir das. Vergiss alles mit kleben.
    Die einzigste Alternative währe noch Alusweißen, aber wie gesagt ich habs zugestaucht.

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #8
    Hallo Max,

    hab mir grad noch mal das Video angeschaut.

    Das ist definitiv ein Lunker
    denke mal das Teil oberhalb ist der Thermogeber für Öltemperatur ich weiß nicht genau ob da Druck drauf ist - das ist aber ein Lunker - ja ich hab auch schon auf BMW geflucht hilft aber nichts

    Melde dich

  9. Registriert seit
    26.03.2010
    Beiträge
    33

    Standard

    #9
    Gestern habe ich mich diesem unschönen Problem angenommen. Unter der Beschichtung konnte man ein ganz feines schwarzes Loch erkennen. Ohne austretendes Öl (übriges sofort nach Motorstart) hätte man es nicht mal für ein durchgängiges Loch halten müssen.

    Ich habe von Hand ein 2mm Loch in den Block gebohrt. Das kann ich jedem empfehlen, der seinen Kreislauf beleben will. Anschließend habe ich das Loch maschinell auf 2,5mm erweitert und ein Gewinde der Größe M3 geschnitten. Letztlich wurde noch mit einem 90°-Senker eine Auflagefläche geschafft und eine Schraube eingeklebt. Laut Hersteller ist die Schraubensicherung ölbeständig und von -55°C - 150°C haltbar.

    Nach über 18h Trockenzeit habe ich heute erst kurz einen Testlauf unternommen, der gut verlief. Abends bin ich dann 370km durch MVP gefahren und kein Öl hat den Motor mehr durch diese Stelle verlassen. Ich hoffe, dass es so bleibt und freue mich schon auf die weiteren Fahrten mit der Q.

    Grüße,

    Max

  10. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #10
    zeich mal Bilder haste ne senkschraube eingedeht ... ratlos

    gut das er dicht is man kann nur hoffen das sich nicht weitere Lunker im Gehäuse befinden


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Suche 1200er Motorgehäuse
    Von hary80 im Forum Suche/Tausche (privat) ...
    Antworten: 6
    Letzter Beitrag: 05.08.2011, 15:27
  2. Suche Motorgehäuse R 1200 GS Bj 2007
    Von hary80 im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 27.07.2011, 21:29
  3. HP Carbon-Abdeckung für Motorgehäuse
    Von Hilti im Forum Biete (privat) ...
    Antworten: 11
    Letzter Beitrag: 22.05.2011, 05:59
  4. Motorgehäuse ölt
    Von Woidl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 19.04.2011, 21:00