Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Ölkühler Lüfter

Erstellt von Eaglebiker, 16.08.2011, 19:57 Uhr · 13 Antworten · 2.835 Aufrufe

  1. Registriert seit
    13.06.2011
    Beiträge
    95

    Standard Ölkühler Lüfter

    #1
    Wollte an meiner Q einen Ölkühlerlüfter anbringen dachte an einen 40x40 mm Lüfter
    einen rechts und einen links da ich öfters mal eine recht Hohe Öl Temperatur habe
    mir ist es im Stau passiert das die Öltemperatur in den Roten Bereich kam und sich der Motor abgeschaltet hatte

    1. Wäre es Möglich einen Lüfter anzubauen
    und 2 wie kann ich das am bessten Lösen das er erst dann angeht wenn eine gewisse "Übertemeratur" erreicht ist .

    Über Vorschläge wäre ich dankbar
    bin leider auf Autobahnen angewiesen wenn ich morgens zur Arbeit fahre

  2. Voggel Gast

    Standard

    #2
    Morgen ,

    bist du sicher das hier nicht n anders Problem vorliegt .
    Selbst bei Autobahn und längeren Standzeiten ( Stau , zäher Verkehr ) hab ich es bei meienr 98 er nicht hinbekommen , die Temperatur so hoch zu bekommen .

    Vor allem kann man bei Stau auch einfach das Moped ausmachen ...

  3. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #3
    Hi
    Nimm einfach den der RT. Das Problem bei den Lüftern ist, dass sie (mit entsprechendem Gummirand) eng am Kühler anliegen müssen weil sie sonst "Fremdluft" ziehen und die Wirkung nahezu null ist. Das widerum hat zur Folge, dass der Kühler an dieser Stelle nicht richtig durchströmt wird wenn der Lüfter nicht läuft.
    Für das eine Mal wo Du es zu brauchen glaubst nützt es auch einen Schluck Wasser aus dem CamelBag gegen die Kühllamellen zu spritzen. Kühlt wesentlich besser als ohnehin heisse Luft
    gerd

  4. Registriert seit
    23.02.2004
    Beiträge
    1.071

    Standard

    #4
    Hallo,
    Öltemperatur im roten Bereich??????? Bei meiner 94er GS ist die Öltemperaturanzeige selbst in Marokko bei 40°C Lufttemperatur und langsamer Fahrt (unter 20 km/h) auf sandigen Pisten nie über 6 Balken hinaus gekommen. Du solltest mal Deinen Ölkreislauf untersuchen (lassen), ob irgendwo im Kreislauf was nicht in Ordnung ist. Die Sache ist sehr suspekt.
    Vielleicht spinnt auch das Display oder der Sensor.

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #5
    Solange eben Luftaustausch da ist.

    Wasserfester Lüfter

  6. Registriert seit
    13.06.2011
    Beiträge
    95

    Standard

    #6
    ok es ist bisher nur ein einziges mal passiert das die temperatur im roten bereich war
    das war halt am besagten morgen gewesen sonst kommt die auch nicht über max 6 balken
    aber angst hatte es mir schon gemacht

    camelbag hmm muss ich wohl nen Sozius mit wasserkühlung beauftragen der dann ab und an etwas wasser auf den kühler spritzt :-))

  7. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #7
    Moin,

    was fährste denn für´n Öl? Ich hatte mal im Stau in Hamburg bei ca.38°C das Prob, dass die Lampe anging. Damals fuhr ich noch 10W40 und das ist bei den Temps dann definitiv zu dünn.
    Seitdem ich 20W50 fahre, gibt´s das Problem auch nicht mehr .... allerdings meide ich auch Hamburg.

  8. Registriert seit
    13.06.2011
    Beiträge
    95

    Standard

    #8
    hab in meiner Q auch das 20w50 da ein kollege das gleiche fahrzeug hat und auch mit 20w50 fährt
    wie gesagt war halt ein einziges mal passiert

  9. Registriert seit
    05.01.2009
    Beiträge
    353

    Standard

    #9
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Nimm einfach den der RT. Das Problem bei den Lüftern ist, dass sie (mit entsprechendem Gummirand) eng am Kühler anliegen müssen weil sie sonst "Fremdluft" ziehen und die Wirkung nahezu null ist. Das widerum hat zur Folge, dass der Kühler an dieser Stelle nicht richtig durchströmt wird wenn der Lüfter nicht läuft.
    Für das eine Mal wo Du es zu brauchen glaubst nützt es auch einen Schluck Wasser aus dem CamelBag gegen die Kühllamellen zu spritzen. Kühlt wesentlich besser als ohnehin heisse Luft
    gerd
    Könnte bei der RT die Verwendung eines Lüfters nicht der höheren Motorleistung in Verbindung mit mehr Plastik vor dem Motor geschuldet sein?

    Kann mir grad eben nicht wirklich vorstellen dass eine zusätzliche Barriere hinter dem Ölkühler eine deutliche Verbesserung bringen soll.
    Eine zu hohe Öltemperatur morgens auf der Autobahn (also nicht in der größten Tageshitze im Stau) deutet auch für mich auf eine andere Ursache hin. Selbst hochsommerlicher Stadtverkehr in Neapel hatte bei meiner Q nicht mehr als 6 Balken im FID zur Folge.

    Ölstand ok? Ölviskosität? Blende vorm Ölkühler montiert? Lamellen mit Mücken- und Schmetterlinsleichen zugepflastert? Nur so ein paar Ideen auf die Schnelle...

  10. Registriert seit
    28.10.2009
    Beiträge
    396

    Standard

    #10
    Zitat Zitat von die_kleine_q Beitrag anzeigen
    Könnte bei der RT die Verwendung eines Lüfters nicht der höheren Motorleistung in Verbindung mit mehr Plastik vor dem Motor geschuldet sein?

    Kann mir grad eben nicht wirklich vorstellen dass eine zusätzliche Barriere hinter dem Ölkühler eine deutliche Verbesserung bringen soll.
    Eine zu hohe Öltemperatur morgens auf der Autobahn (also nicht in der größten Tageshitze im Stau) deutet auch für mich auf eine andere Ursache hin. Selbst hochsommerlicher Stadtverkehr in Neapel hatte bei meiner Q nicht mehr als 6 Balken im FID zur Folge.

    Ölstand ok? Ölviskosität? Blende vorm Ölkühler montiert? Lamellen mit Mücken- und Schmetterlinsleichen zugepflastert? Nur so ein paar Ideen auf die Schnelle...
    Hallo zusammen, hab auch noch ne Tube Senf.
    Wenn ich da sehe das sich die 850er und 1000er melden das da nie Probleme gab fällt mir glatt ein,
    das mein Milchtopf nie anbrennt wenn ich nur auf kleiner Stufe warmmache.
    Eine 12er gibt fast doppelt so viel Wärme ins Öl als die 850er. Auch das ist ein Grund das die Wasserkühlung kommen wird.
    Mit meiner 1150 hatte ich bisher mal 7 Striche, aber sonst auch noch keine Probleme. Da hätte ich die Anzeige gar nicht gebraucht, das hat mir mein Kettenspanner laut genug gesagt.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Motortemperatur/Lüfter springt nicht an?!
    Von TobyG im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 12.07.2012, 13:44
  2. Lüfter springt nicht an
    Von mkk82 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 12
    Letzter Beitrag: 28.03.2012, 00:27
  3. Ölkühler LÜFTER 1150 RT an 1150 GS
    Von qhammer im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 23.02.2012, 11:56
  4. Biete R 1200 GS (+ Adventure) Ölkühler
    Von HUK im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 06.05.2011, 23:14
  5. Reparatur Ventilator (Lüfter) möglich ???
    Von Muehlix im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 11.07.2010, 16:51