Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Panne in Dänemark

Erstellt von montinho, 28.08.2012, 10:18 Uhr · 15 Antworten · 2.285 Aufrufe

  1. Registriert seit
    05.06.2008
    Beiträge
    5

    Standard Panne in Dänemark

    #1
    Moin!

    Hoffe mir kann jemand helfen, denn ich hatte in Dänemark eine Panne und dank der gelben Engel bin ich und meine 1100GS auch zurück in HH, aber ich weiß leider noch nicht was meiner Maschiene fehlt. Ich konnte zwar noch die Gänge einlegen und der Motor lief normal, ohne Nebengeräusche, aber es fand keine Kraftübertragung mehr statt.

    Soll heißen, egal in welchem Gang ich die Kupplung kommen lasse es bewegt sich keinen Millimeter.

    Meine Leihenmeinung dazu war sofort Kupplung oder Kardan. Der Kupplungszug fällt raus, habe ich überprüft. Der kommt normal am Getriebe an. Müssten dann ja die Kupplungslamellen bzw. die Lamellenscheibe sein. Von Kardan hab ich eh keine Ahnung.

    Nun die Frage. Was meint Ihr dazu. Kupplung? Möglich und wenn ja könnte ich das selber schaffen? Kardan? Möglich und wenn ja wie teuer wird das?

    Greetz und danke für alle Antworten

    Robin

  2. Registriert seit
    09.09.2006
    Beiträge
    960

    Standard

    #2
    Hi, schau doch mal ob sich der Ausrückhebel im Getriebeeingang bewegt.
    Möglicherweise ist der gebrochen. Einfach mal mit der Taschenlampe in das Gehäuse leuchten. Sollte das der Fall sein, würde ich das Drehrad der hinteren Federung mal wegmachen (ist nur ein Inbussschraube) und da mal nachschauen ob sich alles bewegt.

  3. Registriert seit
    16.05.2009
    Beiträge
    1.349

    Standard

    #3
    Hi
    aber wenns das wäre, müsste sie doch sofort los laufen wenn der Gang drin is? Er schreibt ja das der Gang noch einzulegen geht, also trennt die Kupplung
    Getriebe u. Motor!
    Sollte also was von Kupplung, Getriebe bis HAG sein
    Ich würde mal den Anlasser raus hollen, Gang einlegen Rad drehen u. schaun ob sich die Kupplungsscheibe dreht.
    Bis Du sicher das der Gang auch rein geht?
    Gruß Bernd

  4. Registriert seit
    14.09.2011
    Beiträge
    4.338

    Standard

    #4
    Wie ist es denn überhaupt zu Deiner "Panne" gekommen? Was ist da im Vorfeld abgelaufen? Bisher hört sich das alles etwas komisch an!

    Gruß,
    maxquer

  5. Registriert seit
    09.09.2006
    Beiträge
    960

    Standard

    #5
    Stimmt. da habe ich das wohl nicht so richtig interpretiert, so früh am morgen:-). Dann müsste ja wenns der Kardan ist, bei eingelagtem Gang und am Hinterrad drehen kein Wiederstand zu spüren sein. Und das Rad würde mehr oder weniger "leicht zu drehen sein. Kardanwelle gebrochen? HAG defekt?

  6. Registriert seit
    16.05.2009
    Beiträge
    1.349

    Standard

    #6
    Ich tipe eher auf Getriebe weil- is die Kardernwelle gebrochen bei laufendem Motor eingelegtem Gang sollte man(n) das im Karderntunnel hören
    vielleicht auch das hier http://www.powerboxer.de/hinterachse...-kardan-praxis

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #7
    Kardanwelle..Dämpferelement in der Welle gerissen....

  8. Registriert seit
    20.03.2012
    Beiträge
    1.138

    Standard

    #8
    War bei mir auch so - kein Vortrieb:

    Kardan im Eimer. Neuen rein und weiter geht's. Weiß aber nicht mehr, was der gekostet hat...

    Gruß

    Snake28

  9. Registriert seit
    16.05.2009
    Beiträge
    1.349

    Standard

    #9
    Moin
    und, is es der Elastomer?

    Gruß Bernd

  10. Registriert seit
    05.06.2008
    Beiträge
    5

    Standard Danke!!!

    #10
    So viele Leute mit einer Antwort in so kurzer Zeit. Der Hammer! Vielen Dank.

    Also zum Thema:
    @geohero: Also direkt zu der zweiten Antwort. Leider ist jetzt direkt nach dem Urlaub so viel los, dass ich erst am WE zur Garage komme und das checken kann, aber schon beim Schieben in der besagten Nacht habe ich festgestellt, dass eigentlich alle Gänge wie der Leerlauf waren. Hatte da nen bissl noch am Ganghebel rumgefummelt weil ich es nicht wahrhaben wollte und dann im verplanten Kopf geschoben obwohl eigentlich der dritte Gang drin war. Werde aber am WE nochmal bei aufgebockter Maschiene im fünften drehen und dann laut geben.

    @locke: Der Gang lässt sich auf jeden Fall einlegen. Es klackt und im Display wird es auch angezeigt. Den Anlasser versuche ich am WE mal rauszuholen und die Scheibe zu überprüfen. Vorm Kardan hab ich noch echt schiss weil ich das noch nie gemacht habe.

    @maxquer: Bin auf eine Autobanhbrücke aufgefahren und kurz vor dem Scheitelpunkt hat die Maschiene urplötzlich kein Gas mehr angenommen. Dann hab ich nur noch versucht den Gang zu wechseln und neu einzukuppeln etc. aber nichts ging.

    @freewayx&snake28: Hört sich ja vernünftig an und war auch einer meiner Gedanken. Werde mal wie von Locke beschrieben die Kupplungsscheibe testen und dann weitersehen. Habe halt Schiss den Kardan alleine zu machen weil ich da bis auf den Kardanölwechsel noch nie dran war.

    @alle: Danke erstmsl und wenn Euch noch etwas einfällt immer gerne. Aufm Schreibtisch stapelt sich die Arbeit und so werde ich dann am Sonntag neu berichten wie es aussieht.

    Beste Grüße

    Robin


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Panne wegen Batterie in Schottland
    Von Möppi-Dick im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 29
    Letzter Beitrag: 16.08.2011, 03:59
  2. Panne im Urlaub in SH - Werkstatt
    Von stoe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 30.04.2011, 04:47
  3. Panne - Freunde in der Not! -
    Von borstl im Forum Motorrad allgemein
    Antworten: 11
    Letzter Beitrag: 17.05.2008, 00:12
  4. Panne: Falsches Öl getankt...
    Von Raditupa im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 14.09.2007, 21:40