Ergebnis 1 bis 7 von 7

Probleme bei Regen, Leistungseinbruch bei erhöhter Last

Erstellt von FloBoni, 26.07.2016, 06:06 Uhr · 6 Antworten · 1.052 Aufrufe

  1. Registriert seit
    12.02.2016
    Beiträge
    3

    Standard Probleme bei Regen, Leistungseinbruch bei erhöhter Last

    #1
    Hallo meine Lieben,

    ich bewege meine R1100GS (BJ 96) grade fleißig durch Südamerika und habe seit einiger Zeit Probleme mit dem Kälbchen...

    Kurze Einleitung:

    Seit Anfang Juni fahre ich von Kolumbien aus südwärts. Aktuell befinde ich mich in Lima und werde morgen im Laufe des Tages bei Touratech Peru Ölwechsel, Bremsflüssigkeit nachfüllen und bissle Kleinzeug erledigen.

    Seit Beginn der Reise habe ich unterschiedliche "Problemchen" nach den ersten 2 Stunden Fahrt hat sich vermeintlich meine Benzinpumpe verabschiedet. Fehlerbild (1) war folgendes:
    Nach Fahrt in starkem Regen hat die Kleine kurz gezuckt und nach weiteren 100m den Dienst eingestellt. Glück im Unglück: In dem Städtchen gab es eine Werkstatt vom Freundlichen der nach kurzem Check (1 Tag) in der Pampa und Erneuerung der Benzinpumpe die Kleine aufm Pick-Up in die Werkstatt bugsiert hat. Dort angekommen und endlich aus dem Regen raus hat sie sich am nächsten Tag wieder zum Dienst gemeldet. Im Nachhinein bin ich recht überzeugt, dass die Pumpe eigentlich in Ordnung war und nur aufgrund der Nässe nicht wollte. Naja sei's drum. Neue Benzinpumpe schadet nur der Reisekasse.

    Im weiteren Verlauf hatte ich wiederholt Probleme bei Fahrt im Regen. Fehlerbild (2) dabei:
    Drehzahlmesser zuckt bei eingeschalteter Kupplung wild auf und ab, Benzinpumpe zieht immer wieder an. Nach Recherche im Forum gibt es dafür wohl eine Vielzahl an Gründen. Seitenständerschalter, Zündschloss und Hallgeber waren die Prominenz. Seit dem letzten Ausfall habe ich das Zündschloss mit WD40 geflutet, den Seitenständerschalter ebenso (so gut es halt geht). Da ich aber seither in der Wüste fahre ist es nicht überraschend, dass ich keine Probleme mit Nässe habe. Eine weitere Theorie hat sich inzwischen in mein Hirn geschlichen... Was wenn sich Wasser in den Stecker vom Hallgeber schleicht und dort sein Unheil treibt, der Hallgeber an sich aber in Ordnung wäre?!

    Im Rahmen der Fehlersuche war also inzwischen mehrfach der Tank unten und unterschiedliche (mehr oder weniger begabte) Mechaniker haben mit mir zusammen den Fehler gesucht. Ein moderiges Massekabel von der Benzinpumpe zum Steuergerät wurde erneuert. Stecker mit WD40 und Vaseline gegen Wasser geschützt. Steht bei euch im Stecker vom Drosselklappenpoti auch Wasser nach starkem Regen?! Scheint mir suboptimal... Sonst viel gekuckt aber nix offensichtliches gefunden. Nach einiger Zeit ging's wieder... Wasser wohl verdunstet...

    Fehlerbild (3): In der Zwischenzeit hat sich ein neues Problem eingefunden. Unter Last hat die Kleine einen massiven Leistungseinbruch. Erstmals aufgetreten auf längerer Fahrt durch die Berge nach Lima. In Lima angekommen habe ich bei des Präsidentengardes Mechaniker vorgesprochen und dieser hat sich ans Werk gemacht. Alle Filter (Benzin, Luft, Mikrofilter der Einspritzdüsen, Einspritzdüsen selbst) gereinigt. Keine Änderung. Sie wollte immer noch nicht richtig Leistung annehmen. Leerlauf war, sobald warm, kein Problem. Bei abruptem Gasgeben verschluckte sie sich aber und wollte nicht so richtig. Des Präsidentengardes Mechaniker hatte eine Lösung in Form des gleichmäßigen "einstellens" der Bypassschrauben an den Drosselklappen. Problem wurde kleiner, aber is immer noch existent. Inzwischen habe ich mich schlauer gelesen... War wohl keine gute Idee von ihm.
    Bei zaghaftem Gasgeben lässt sich mein Kälbchen mit 100km/h bewegen, hat jedoch bei wenig mehr Zündaussetzer. Beim Starten darf ich keinen Choke benutzen und den Gashahn nicht anschauen. Sie springt nur äußerst (!) unwillig an und will zaghaft auf Temperatur gebracht werden... Sobald sie auf Temperatur ist, atmet sie im Leerlauf zwischen 1200-1500U/min) leicht auf und ab. Bin noch ein wenig in mich gegangen und glaube während der Wasserprobleme war auch mal der Drosselklappenpoti (zum "kontrollieren") ausgebaut, wurde aber direkt wieder eingesetzt und gefühlt nicht verdreht.

    Bin der Meinung es handelt sich hierbei um 2 Probleme, die unabhängig voneinander sind.

    1. Wasserbedingte Fehlfunktion des Hallgebers
    2. Probleme bei der Gemischbildung

    Bin über Tipps zum Vorgehen, Kritik und sanfte/n Ironie/Sarkasmus glücklich!

    Löchert mich sehr gerne mit Fragen! Ich geb mein Bestes regelmäßig Netz zu finden.

    Liebe Grüße mit tiefen Sorgenfalten aus Lima

    Flo :-)

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #2
    mit Sicherheit ist das Drosselklappenpotie verstellt ... der Schaltbereich ist so minimal das ein Windhauch genügt es zu verstellen ... selbst wenn man vorher ne Markierung anbringt, wird man den Schaltpunkt nicht wieder einstellen können ... nach "Auge" aus und einbauen bringt hier gar nichts.

    Mir kommt es so vor als wenn der Hallgeber ne Macke hat ... brüchige Kabel auf der Hallgeberplatte sind nichts neues .. in Verbindung mit Wasser könnte ich mir so ein Verhalten vorstellen ... das Zündgeschirr kommt auch in Frage, oder sogar beides ...

  3. Registriert seit
    12.02.2016
    Beiträge
    3

    Standard

    #3
    Hallo Frosch'n,

    Danke für deine Antwort! Nach dem Besuch bei Touratech in Lima und einer nicht bestellten, gut gemeinten Hochdruckdusche hat mein Schätzchen wieder starken Husten gehabt. Bei der Gelegenheit hab ich die Kabel vom Hallgeber mal angeschaut... Die Abschirmung hat ihre Isolierung "verloren". Hab in der Zwischenzeit durch meine Freundin, die grade aus Deutschland zu Besuch ist einen neuen Hallgeber gebracht gekriegt. In Verbindung mit dem Multimeter das sie auch im Gepäck hatte konnte ich den Hallgeber nach der Powerboxer-Gerd Methode überprüfen und siehe da, statt auf ~0V springt der Hallgeber nur auf 5V und sinkt von dort äußerst langsam. Aus Mangel an einer Möglichkeit zum exakten einstellen des oberen Totpunkts läuft meine benzinbetriebene Kleine jetzt am rechten Anschlag des (neuen) Hallgebers. Soweit ich das verstanden habe bedeutet das also eine "Spätzündung" unter Leistungsverlust. Bedeutet zwar für mich eine flaues Gefühl im Magen aber immer noch besser als in der Pampa stehen zu bleiben. Sollte ich irgendwo eine Möglichkeit finden mit einer Messuhr den OT einzustellen, werde ich den Hallgeber exakter einstellen... Mein Optimismus hinsichtlich meiner Kompetenz und dem Auffinden einer Messuhr ist allerdings äußerst gering. Die Mechaniker hier sind nicht sonderlich erfahren mit den großen Maschinen. Mal schauen was bei nächsten Regen passiert... Ich werde berichten.

    Die Zündaussetzer sind geblieben. Wie äußert sich denn ein verstellter Drosselklappenpoti? Haut das hin mit schwerfälligem Anspringen und Zündaussetzern im Lastbetrieb? Hab mir die Anleitung zum Einstellen bei Powerboxer-Gerd angeschaut.

    Würde entsprechend für mich bedeuten (nach Powerboxer):
    -Potentiometer einstellen
    -Motor synchronisieren mit Schlauchwaage Marke Eigenbau (gefüllt mit Benzin?! Lampenöl is gefühlt schwierig hier...)
    -kräftig auf Holz klopfen

    Herzlichen Dank auf alle Fälle schonmal für deine Hilfe! Bin für Hinweise und Warnungen/Tipps dankbar... Es ist mit wenig/mittelviel Ahnung äußerst schwer hier unten nen klaren Kopf zu behalten... Es fehlt der Sparringspartner zum Ideen wälzen und die Mechaniker sind bestenfalls einsichtig, schlimmstenfalls stur.

    Liebe Grüße

    Flo

  4. Registriert seit
    02.09.2008
    Beiträge
    1.412

    Standard

    #4
    Servus,

    ich hatte vor 5 Jahren (ca 50-60 tkm her) auch das von dir beschriebene Zucken des Drehzahlmessers mit damit verbundenen Leistungseinbruch.
    Ich habe damals irgendwann mal die Be- und Entlüftung des Tanks zuerst mit Benzin geflutet und dann mit Druckluft durchgeblasen. Seitdem hatte ich das nicht mehr.
    Meine Theorie dazu war: der Regen ist nicht das Problem, sondern der Luftdruck und die Temperaturdifferenzen. Du tankst bei - sagen wir mal - 35 Grad voll und dann setzt Regen ein. Die Luft im Tank kühlt auch langsam ab und verringert nach Boyle-Marriot ihr Volumen. Zusätzlich saugt die Benzinpumpe weiter. Der entstehende Unterdruck kann nicht schnell genug ausgeglichen werden, wodurch die Benzippume irgendwann nicht mehr genug durchbringt.

    Ich kann dir leider nicht sagen, ob das die Ursache und die Lösung war, aber seitdem läufts seit - wie geschrieben - immerhin 50-60 tkm, auch bei VIEL Regen und großen Temperaturunterschieden problemlos.

  5. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #5
    Synchro: wenn schon mit Benzin dann aber doch mit Motoröl strecken, ich denke sonst verdunstet das schnell oder macht Schaden im Motor, wenn das doch angesaugt würde?
    Kann man den Benzindruck messen?

  6. Registriert seit
    12.06.2014
    Beiträge
    818

    Standard

    #6
    Lass das mit dem Benzin besser bleiben. Nicht, dass es da mal eine Flammfront gibt. Nimm stattdessen diesel, der kommt dem Lampenöl recht nah. Mit dem Multimeter kannst du den Drosselklappensensor einstellen.

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #7
    Moin,

    die Hallgebergrundplatte würde ich auf Mitte des zur verfügung stehenden Einstellbereiches einstellen wenn ich nichts zum messen hätte. Da ist man dann zwar nicht 100% OT aber sehr nah dabei.

    Drosselklappenpotie einstellen siehe hier ...
    4V1 Drosselklappe Potentiometer einstellen


 

Ähnliche Themen

  1. Probleme bei Regen mit MRA Scheibe auf der 1150er
    Von Paladin124 im Forum Zubehör
    Antworten: 1
    Letzter Beitrag: 13.12.2013, 10:13
  2. R 1100 GS Problem bei Regen Motor geht aus
    Von TarnGS im Forum Technik & Bastel-Ecke
    Antworten: 12
    Letzter Beitrag: 29.11.2012, 01:59
  3. Steckdose bei Regen
    Von flatslide im Forum Technik & Bastel-Ecke
    Antworten: 8
    Letzter Beitrag: 22.08.2008, 17:05
  4. Dolomiten bei REGEN!
    Von Tomac im Forum Reise
    Antworten: 7
    Letzter Beitrag: 14.05.2008, 22:32
  5. Motor läuft nicht bei Regen
    Von Capri1905 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 09.09.2005, 16:03