Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 23 von 23

Probleme mit dem Starten - so kurz vor Garmisch also leider dringend

Erstellt von Whyet, 30.06.2015, 09:11 Uhr · 22 Antworten · 3.055 Aufrufe

  1. Registriert seit
    25.09.2014
    Beiträge
    71

    Standard

    #21
    Danke erledigt, Fehler lag beim Anwender.. Anlasser und Batterie i.O.

  2. Registriert seit
    05.11.2013
    Beiträge
    174

    Standard

    #22
    Erfahren wir noch was der Anwenderfehler war? ...oder habe ich was überlesen...

  3. Registriert seit
    25.09.2014
    Beiträge
    71

    Standard

    #23
    Hallo auch wenn es wohl peinlich ist möchte ich hier der Vollständigkeit halber noch sagen was es war: Einer der Anschlüsse an der Batterie (Hawker passt halt nicht plug&play) war nicht 100% fest, mit der Flex die Schraube etwas gekürzt und der Kontakt ist sauber vorhanden, schon klappt es auch mit dem sauberen Starten.. Danke für eure Hilfen natürlich trotzdem!


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Probleme mit dem Frontscheinwerfer
    Von Matsche1967 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 15.07.2008, 23:36
  2. Probleme mit dem ASC
    Von kmstoll im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 29.06.2008, 12:27
  3. Probleme mit dem TÜV
    Von biker2007 im Forum Motorrad allgemein
    Antworten: 23
    Letzter Beitrag: 13.05.2008, 09:24
  4. Probleme mit dem ABS
    Von Burkhard im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 06.08.2007, 10:00
  5. Problem mit dem Gasgriff
    Von nazus13 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 18.02.2007, 22:39