Ergebnis 1 bis 8 von 8

Q geht aus

Erstellt von goofy, 10.06.2008, 06:51 Uhr · 7 Antworten · 777 Aufrufe

  1. Registriert seit
    15.05.2008
    Beiträge
    80

    Standard Q geht aus

    #1
    Hallo Leutz,
    Meine Q geht seit kurzen nach dem Starte immer aus. Ich muß sie erst immer eine Minute mit leichten Gasstößen bei Laune halten damit sie anbleibt. Wenn sie warm ist, läuft sie tadellos. die Leerlaufdrehzahl liegt bei warmen Motor ohne Choke bei etwa 1100 u/min.
    Hatte hier einer schon ein ähnliches Problem?

    Gruß aus dem Sauerland
    Gunther

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Hi Gunther.

    Die Leerlaufanhebung (Choke) funktioniert aber, oder?

  3. Registriert seit
    15.05.2008
    Beiträge
    80

    Standard

    #3
    Hi,
    der Choke funktioniert. Mit gezogenem Choke auch bei kaltem Motor über 1000 U/min, geht aber trotzdem aus.

    Gruß Gunther

  4. Registriert seit
    09.05.2007
    Beiträge
    200

    Standard

    #4
    Servus Gunther

    Dann Schraube mal den Choke auf und schau nach ob der Seilzug richtig in der Führung liegt! Es gab bzw. gibt immer wieder mal dieses Problem das der Zug aus der Führung gerutscht ist oder eben die Aufnahme defekt ist und er dadurch nur sehr wenig oder überhaupt keine Wirkung mehr hat.

  5. Registriert seit
    15.05.2008
    Beiträge
    80

    Standard

    #5
    Moin Sascha,
    der Choke ist in Ordnung, hab nachgeschaut. Er hebt die Drehzahl ja auch an wenn ich ihn benutze. Der Hund muß irgendwo anders begraben sein.

    Gruß Gunther

  6. Registriert seit
    09.05.2007
    Beiträge
    200

    Standard

    #6
    Moin Gunther

    1. Ventile Einstellen.
    2. Zündkerzen Erneuern.
    3. Synchronisieren.
    4. Eventuell ist der Hallgeber hinüber und es sind schlicht und einfach nur falsche Infos hinterlegt und daher hat deine DICKE es etwas schwerer als sonnst die Fuhre auf Touren zu bringen.
    (Ein Hallgeberdefekt macht sich bemerkbar wenn dein Drehzahlmesser wild ausschlägt.(Hab ich jedenfalls mal so gelesen!))

    Meine Dicke läuft im Standgas mit 1000 u/min und wenn der Chok zum Einsatz kommt sind es ca. 1200 u/min....

  7. Registriert seit
    15.05.2008
    Beiträge
    80

    Standard

    #7
    Hi,
    also Punkt 1 - 3 sind in Ordnung, hab erst vor 3000km eine Inspektion gemacht. Der Hallgeber wäre möglich, aber der Drehzahlmesser geht tadellos. Kann man den Geber noch anders prüfen?
    Ausserdem hab ich noch ein Problem gefunden: Aus dem Kunststoffdeckel vor dem Poly-V-Riemen sickt etwas Ol raus. Ich schätze es ist der Simmering. Ist der einfach zu wechseln oder BMW- typisch mit viel Aufwand und Finger brechen.
    2 Jahre und 15000 km problemlos und jetzt alles auf einmal

    Gruß Gunther

  8. Registriert seit
    08.10.2006
    Beiträge
    174

    Standard

    #8
    Versuch mal unter der Nr. (02925) 1057 Tagsüber, dort wird Dir komptent geholfen.

    Gruß
    Holger


 

Ähnliche Themen

  1. HP2 Enduro LAMPR! geht und geht nicht weg...
    Von NIk im Forum Technik & Bastel-Ecke
    Antworten: 14
    Letzter Beitrag: 11.09.2010, 19:38
  2. Leerlaufschalter geht/geht nicht
    Von hobe im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 04.04.2010, 12:14
  3. ABS geht, geht nicht
    Von ED im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 02.04.2009, 15:18
  4. ABS geht, geht nicht, usw....Ursache???
    Von dr.musik im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 28.01.2009, 15:56
  5. Mein Licht geht aus, mein Licht geht aus, rabimmel rabammel rabumm
    Von Klabo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 15.11.2008, 09:50