Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

R1100RT Batterie nach 2 Wochen tiefentladen

Erstellt von Malakai, 28.02.2011, 12:30 Uhr · 11 Antworten · 5.254 Aufrufe

  1. Registriert seit
    04.08.2008
    Beiträge
    148

    Standard R1100RT Batterie nach 2 Wochen tiefentladen

    #1
    Hallo zusammen,
    es handelt sich nicht um eine GS.
    Aber so weit ich weiß, ist die GS und die RT technisch nicht sehr unterschiedlich.

    Zum Problem:
    Die Batterie meiner R1100RT ist nach 2 Wochen Standzeit immer tiefentladen.
    Normalerweise habe ich immer ein Erhaltungslader dran hängen, da ich sonst dauernd ne neue Batterie kaufen müsste.
    Bei meiner GS habe ich diese Probleme nicht.

    Ich vermute mal, dass irgendein Verbraucher, dermassen Strom frisst und die Batterie leer zieht. Ich konnte aber bisher keinen Fehler entdecken.
    Zündung ist immer aus. Auch das Standlicht brennt nicht.
    Im Prinzip läuft nur die Uhr mit.

    Wie gehe ich bei der Fehlersuche richtig vor?
    Wo kann ich anfangen zu suchen?

    Bin für jeden Tip dankbar.

    Grüße,
    Thomas

  2. Registriert seit
    11.02.2010
    Beiträge
    1.833

    Standard

    #2
    Zitat Zitat von Malakai Beitrag anzeigen
    iddqd
    Gehört zwar nicht zum Thema, aber ist iddqd nicht der Cheat code von DOOM für alle Key-Cards?

    Gruß
    Peter

  3. Registriert seit
    04.08.2008
    Beiträge
    148

    Standard

    #3
    Eigentlich ist es der GOD-Mode. :-)

    Back to Topic.

  4. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #4
    Hi Malakai.

    Wie sieht's mit Radio aus? Bleibt das auch bei ausgeschalteter Zündung an?
    Ansonsten:
    Massekabel abnehmen und bei "alles ist ausgeschaltet" zwischen abgenommenem Massekabel und -Pol der Batterie mal den Ruhestrom messen. Das dürfen nur wenige mA sein.
    Wenn es "mehr" ist:
    nacheinander einmal alle Sicherungen einzeln heraus ziehen und schauen, bei welcher Sicherung auch der Stromfluss beendet wird.

  5. Registriert seit
    04.08.2008
    Beiträge
    148

    Standard

    #5
    Hallo Hermann,
    vielen Dank für deine Antwort.
    Ich vermute, dass das Radio keine Spannung zieht wenn die Zündung aus ist. Sicher bin ich mir aber nicht.
    Werde aber deinen Tip befolgen und erst einmal den Ruhestrom messen und dann das Radio mal abklemmen. Das wäre am einfachsten.
    Andernfalls führt kein Weg an den Sicherungen vorbei.

    Grüße,
    Thomas

  6. Registriert seit
    15.10.2004
    Beiträge
    67

    Standard

    #6
    Könnte es ein Alter Anlasser sein,der Strom zieht , wenn die Zündung aus ist.

  7. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #7
    - Den Ruhestrom gemessen?
    - Wie alt ist die Bakterie?

  8. Registriert seit
    04.08.2008
    Beiträge
    148

    Standard

    #8
    Ich bin bisher noch nicht zum Messen gekommen.
    Hier ist die Fastnacht im vollen Gange und konnte das Moped aufgrund von Restalkohol noch nicht aus der Garage fahren. Verletzungsgefahr! *hicks*

    @peter: Die Batterie ist kein Jahr alt.

    Ich werde aber berichten, sobald das hier alles vorbei ist.

    Thomas

  9. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #9
    Hi
    Minus abschrauben, Amperemeter dazwischen, Ruhestrom messen. Ein paar mA fliessen praktisch immer (5...10 mA; bei einer DWA sind's "einige" mehr).

    Dann die Sicherungen nacheinander ziehen und sehen ob sich etwas ändert. Tut sich was, hast Du den Verbraucher "eingekreist" und berichtest vom Ergebnis.

    Ein Verbraucher, auch das Radio, wird niemals Spannung ziehen. Spannung liegt an (oder eben nicht). Je nach dem wie klein der Widerstand des Verbrauchers ist zieht er Strom sofern Spannung anliegt.

    Moderne Radios und auch z.B. die Uhr des FID haben zwei Spannungsanschlüsse. Dauerplus (ganz wenig Strom) damit sie ihr Wissen nicht vergessen und geschaltetes Plus für Betrieb (Anzeige)
    gerd

  10. Registriert seit
    22.12.2010
    Beiträge
    91

    Standard

    #10
    Das Problem bei den ersten RTs war die Radioschaltung,aus war oft nicht aus.Einfach mal einen Tag abklemmen und dann probieren.Die Batteriequalität wäre eine andere möglichkeit.Gel oder säure?


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Batterie über Wochen ausgebaut lassen?
    Von Dreisternemc im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 27.11.2008, 19:58
  2. Nach 3 Wochen stehen, Batterie leer?
    Von Helmi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 19.09.2007, 07:31
  3. Batterie nach 2 Wochen leer .....
    Von Marathoni im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 13.09.2007, 11:17
  4. Batterie entleert sich nach 3 Wochen
    Von Alex74 im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 14.03.2007, 09:51
  5. Nach nur 12 Wochen warten
    Von Hommi im Forum Reise
    Antworten: 3
    Letzter Beitrag: 25.05.2005, 08:10