Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

Reichelt Batterie ... ABS blinkt trotzdem

Erstellt von Lino1908, 01.06.2012, 16:39 Uhr · 22 Antworten · 2.875 Aufrufe

  1. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #11
    Zitat Zitat von Lino1908 Beitrag anzeigen
    Ok, ich probier's mal ne Weile, vielleicht war sie ja doch nicht ganz voll, ich fahre jetzt mal etwas und Schau mir das an, wie gesagt, wenn ich das licht ausmache beim startvorgang läuft alles ohne Problem. Deswegen denke ich liegt es nicht am Anlasser.
    Denkfehler: Wenn der Anlasser zu viel Strom zieht, langt es ohne Licht evtl. grade noch, mit Funzel dann nicht mehr.

  2. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard

    #12
    Ich denke er sollte sich einfach nen neuen Anlasser holen. Hab letztens beim Kumpel (der hatte die gleichen Probs) sooon China-Teil für um die 70 Eus verbaut und wir waren baff was der so alles kann......

  3. Momber Gast

    Standard

    #13
    Zitat Zitat von Lino1908 Beitrag anzeigen
    Deswegen denke ich liegt es nicht am Anlasser.
    Denken ist schlecht, denn denken heißt "nicht wissen".
    Wissen heißt: Anlasser ausbauen und reinschauen. Ist in 5-10 Minuten erledigt und schafft Klarheit.
    Oder halt weiter Kaffeesatz lesen.... vielleicht kommt ja eine Erkenntnis dabei raus.

  4. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #14
    Zitat Zitat von Momber Beitrag anzeigen
    Denken ist schlecht, denn denken heißt "nicht wissen".
    Denken ist immer gut! Nur die Gedanken müssen halt auch die Richtigen sein!

  5. Registriert seit
    07.07.2011
    Beiträge
    67

    Standard

    #15
    Ok, bin echt ratlos. Also Anlasser ausbauen und zerlegen traue ich mir nicht zu. Was spricht gegen die Variante licht aus beim starten ?

  6. Registriert seit
    13.08.2010
    Beiträge
    6.388

    Standard

    #16
    Zitat Zitat von Lino1908 Beitrag anzeigen
    Ok, bin echt ratlos. Also Anlasser ausbauen und zerlegen traue ich mir nicht zu. Was spricht gegen die Variante licht aus beim starten ?
    Wenn die Batterie okay ist, braucht es das normalerweise mit dem Licht nicht. Wenn der Anlasser 'ne Macke hat, dann wird das nicht besser, sondern schlechter. Irgendwann wird "Licht aus" nicht mehr reichen.

  7. Momber Gast

    Standard

    #17
    Zitat Zitat von sampleman Beitrag anzeigen
    Irgendwann wird "Licht aus" nicht mehr reichen.
    Richtig. Und irgendwann ist gemäß Murphy's Law genau dann, wenn man es am wenigsten gebrauchen kann.

    @Lino: das Ausbauen des Anlassers ist lächerlich einfach (zwei Innensechskantschrauben, eine Mutter, eine Steckverbindung) und praktisch selbsterklärend, wenn Du mal die Abdeckung mit der Bordsteckdose runter hast (dazu eine Schraube lösen und eine Steckverbindung abziehen). Und den Anlasser selbst kannst Du ja dann zum oder zum Bosch-Dienst tragen...
    Der hat dann ggf. auch gleich Ersatz.

  8. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard

    #18
    Zitat Zitat von Momber Beitrag anzeigen
    Richtig. Und irgendwann ist gemäß Murphy's Law genau dann, wenn man es am wenigsten gebrauchen kann.

    @Lino: das Ausbauen des Anlassers ist lächerlich einfach (zwei Innensechskantschrauben, eine Mutter, eine Steckverbindung) und praktisch selbsterklärend, wenn Du mal die Abdeckung mit der Bordsteckdose runter hast (dazu eine Schraube lösen und eine Steckverbindung abziehen). Und den Anlasser selbst kannst Du ja dann zum oder zum Bosch-Dienst tragen...
    Der hat dann ggf. auch gleich Ersatz.
    ......stimmt! Aber bitte vorher den Pluspol der Batterie abmachen. Auf dem Dicken Kabel ist ungesichert genug Saft zum Schweissen drauf, und wenn Pluspol erstmal ab, dann kannste eigentlich nicht viel verkehrt machen.......

  9. Registriert seit
    13.02.2009
    Beiträge
    4.360

    Standard

    #19
    ach ja, und auch wenns keinen interessiert, wir haben einfach mal den da probiert, weils schneller ging (Montags bestellt, Mittwoch eingebaut):
    http://www.ebay.de/itm/Anlasser-Moto...item483f9202ea
    Macht insgesamt nen soliden Eindruck. Alternativ kann man aber auch den alten mit nem neuen Magnetfeldgehäuse richten lassen. Kost aber fast das gleiche. Deswegen ham wa erstmal den billigen neuen eingebaut und werden den alten jetzt richten lassen. So liegt immer einer auf Reserve in meiner Garage.......

  10. Registriert seit
    07.07.2011
    Beiträge
    67

    Standard

    #20
    Ok, also ich Mess mal die BAT vor und bei dem Starten, wenn ich da über 9 Volt bleibe is es der Anlasser , wer sagt mir das es nicht diese Reichelt Batterie ist, mh oje oje. Denke ich werde jetzt erst mal so auf die Motorradtour 16-22.6 fahren in den Bayrischen Wald und danach dieses Thema in Angriff nehmen. Bevor ich mir jetzt vorher noch etwas verbau

    Und dort kann ich es dann auch im täglichen Gebrauch beobachten, .. Danke für die zahlreichen Infos.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. War trotzdem toll !!
    Von bogoman im Forum Reise
    Antworten: 0
    Letzter Beitrag: 26.08.2012, 16:23
  2. EWS im Display – startet aber manchmal trotzdem
    Von Heizgriff im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.07.2012, 21:47
  3. ABS II blinkt wechselnd--Batterie schlapp
    Von nordman im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 13.12.2011, 10:51
  4. ABS blinkt auch mit neuer Batterie
    Von jollypink im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 27.04.2011, 22:34
  5. TomTom Rider 2 - PIN abkleben und trotzdem laden?
    Von leiter im Forum Navigation
    Antworten: 0
    Letzter Beitrag: 24.08.2007, 10:23