Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Reservelampe leuchtet nicht

Erstellt von Passauer, 25.05.2014, 20:32 Uhr · 15 Antworten · 1.151 Aufrufe

  1. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard Reservelampe leuchtet nicht

    #1
    Servus,

    eigentlich ist es mir fast peinlich dieses Thema ins Forum zu stellen.

    Folgendes die Reservelampe leuchtet nicht bei erreichen des Reservelimits.

    Folgender Test wurde durchgeführt.
    -Birnchen getestet OK
    -Steckverbinder unter dem Tank gelöst Brücke zwischen dem oberen und unteren PIN (Kabelbaumseitig) verbaut, Lampe leuchtet nicht.
    -Anzeigendämpferrelais raus und Brücke zwischen 2 und 8 gesetzt und gleichzeitig die Brücke bei der Steckverbindung gesetzt: LAMPE LEUCHTET
    -Anzeigendämpferrelais getauscht: -ohne Erfolg.

    Entweder steh ich auf dem Schlauch oder was ist das los? Eigentlich sind es doch nur zwei Schalter die in Reihe geschaltet sind (einmal Tankgeber und einmal Relais)

    So nebenbei möcht ich noch sagen, die Balkenanzeige funktioniert problemlos.


    Andreas

  2. Registriert seit
    19.07.2009
    Beiträge
    201

    Standard

    #2
    Liegt denn der Schleifer am Tankhebelgeber im entsprechenden Reservebereich an der Kontaktbahn an? Das war bei mir mal das Problem, nachdem ich den Hebelgeber mehrfach ausbauen musste, hatte sich der Schleifer leicht verbogen und lag nicht mehr an.

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Zitat Zitat von BMW_M54 Beitrag anzeigen
    Liegt denn der Schleifer am Tankhebelgeber im entsprechenden Reservebereich an der Kontaktbahn an? ...
    Das dürfte so ziemlich egal sein
    Zitat Zitat von Passauer Beitrag anzeigen
    ...
    Folgender Test wurde durchgeführt.
    -Birnchen getestet OK
    -Steckverbinder unter dem Tank gelöst Brücke zwischen dem oberen und unteren PIN (Kabelbaumseitig) verbaut, Lampe leuchtet nicht.
    ...

  4. Registriert seit
    19.07.2009
    Beiträge
    201

    Standard

    #4
    Dass die die Lampe nicht leuchtet, habe ich tatsächlich überlesen .

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #5
    -Anzeigendämpferrelais raus und Brücke zwischen 2 und 8 gesetzt und gleichzeitig die Brücke bei der Steckverbindung gesetzt: LAMPE LEUCHTET

    also alles ab Relais geht .... dann kommt eigentlich nur noch die Teile in Betracht die ab Tankgeber kommen

    - Tankgeber - wenn du ihn eh schon auf machst kannste auch gleich testen
    - Kabel ... gerne der Durchgang vom Tank nach aussen (Kabelbruch, im Verbinder durchgerottet )

  6. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #6
    Hi
    Zitat Zitat von Passauer Beitrag anzeigen

    So nebenbei möcht ich noch sagen, die Balkenanzeige funktioniert problemlos.
    Die Balkenanzeige hat einen eigenen Geberkontakt (aber einen gemeinsamen Schwimmer!) und eine eigene Leitung.
    Ganz blöde Frage: Ist der Tank leer genug damit der "Lampengeber" schaltet? Wie definierst Du denn das Erreichen des Reservelimits?
    Oder, auf gut Deutsch: Ist der Tank ganz leer?
    gerd

  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #7
    Leuts, wenn er das gemacht hat
    Zitat Zitat von Passauer Beitrag anzeigen
    ...
    Folgender Test wurde durchgeführt.
    -Birnchen getestet OK
    -Steckverbinder unter dem Tank gelöst Brücke zwischen dem oberen und unteren PIN (Kabelbaumseitig) verbaut, Lampe leuchtet nicht.
    -Anzeigendämpferrelais raus und Brücke zwischen 2 und 8 gesetzt und gleichzeitig die Brücke bei der Steckverbindung gesetzt: LAMPE LEUCHTET
    -Anzeigendämpferrelais getauscht: -ohne Erfolg.
    ...
    dann ist es völlig egal, ob der Tank leer ist, voll, montiert oder nicht....
    Wenn er kabelbaumseitig die richtigen Adern brückt, sollte die "Reservelampe" leuchten.

  8. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    #8
    Richtig,
    den Tank hab ich abgesteckt und durch setzen einer Brücke (Kabelbaumseitig) zwischen PIN 1 und 4 das erreichen der Reserve simuliert. Der Geber im Tank macht im Prinzip nicht anderes, als dass er zwischen PIN 1 und 4 eine Verbindung herstellt.
    Die Kontrollleuchte wird über Masse geschaltet, oder?
    Weiß jemand auf welchen Steckkontakten im Kraftstoffdämperrelaissockel plus und minuss anliegen müssen und wie das Relais aufgebaut ist?
    Eigentlich schaut der Schaltplan hierzu relativ einfach aus, aber wenn es nicht funktioniert ist es zum Haare raufen. Nächste Woche möchte ich in die Alpen fahren und wenn möglich mit Reserverlampe.

    Falls mir jemand noch einen heißen Tipp geben kann, gerne.

    Andreas

  9. Registriert seit
    09.09.2006
    Beiträge
    960

    Standard

    #9
    Hi,

    mache einfach old school: Tageskilometerzähler.

    Gruß Geo

  10. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    #10
    Super,
    Verschickst du auch wieder Brieftauben, wenn dein email Programm nicht funktioniert?

    Andreas


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Leerlauflampe leuchtet nicht
    Von sebi90 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 05.04.2012, 08:28
  2. Lehrlauflampe leuchtet nicht immer!
    Von sebi90 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 21.03.2012, 12:42
  3. Reservelampe geht nicht bei 1100GS
    Von cxeddie im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 30.07.2011, 10:50
  4. Tankwarnleuchte leuchtet nicht!
    Von Dobipapa im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 19
    Letzter Beitrag: 16.03.2011, 17:34
  5. Ladelampe leuchtet nicht
    Von desierto3 im Forum 2 Ventiler
    Antworten: 13
    Letzter Beitrag: 18.08.2010, 06:52