Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Reservelampe leuchtet nicht

Erstellt von Passauer, 25.05.2014, 20:32 Uhr · 15 Antworten · 1.147 Aufrufe

  1. Registriert seit
    29.08.2012
    Beiträge
    777

    Standard

    #11
    deswegen würde ich aber nicht daheim bleiben, schließlich funktioniert die Tankanzeige ja noch.
    Wenn bei meiner der letzte Balken weg ist + bleibt, geht ca. 20km später die bei dir nichtmehr leuchtende Lampe an.
    Anschließend vollgetankt passen 18 L rein. Also haste mind. noch 4 L bei fehlenden Balken.


    Gute Fahrt ....

  2. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    #12
    Ich weiß nicht wie es euch geht, aber wenn etwas bisher funktionierte und nun auf einmal nicht mehr. Dann möchte ich es wieder so haben wie es eigentlich sein soll. Resignieren kann man immer noch.

    andreas

  3. Registriert seit
    11.03.2013
    Beiträge
    308

    Standard

    #13
    Servus,
    es ist Vatertag und absolutes Sch...wetter.
    Ab in die Garage und die Reservelampe wieder einmal unter die Lupe genommen. Nachdem ich den Sockel vom Anzeigendämpferrelais durchgemessen hatte und keinen Fehler feststellen konnte, kam mir die rettende Idee.

    Also neues Relais eingesetzt. Zündung an PIN 1 und 4 vom Stecker unter dem Tank gebrückt. Nach ca. 30 Sekunden leuchtet die Reservelampe. BINGO !!!
    Das bedeutet, das Relais schaltet erst durch, wenn für ca. 30 Sekunden ein Signal vom Geber kommt. Umgekehrt genauso.

    Die Technik kann so einfach sein, wenn man Sie auf Anhieb richtig versteht. Eigentlich ist es logisch warum das Ding Anzeigendämpferrelais heißt.

    So da momentan wieder alles funktioniert an meiner Q-Elsa mache ich jetzt Feierabend und das Feierabendbier schmeckt heute doppelt so gut.

    Nächste Woche geht´s über die Alpen. Ich will die Sonne sehen.

    Andreas

  4. Registriert seit
    10.07.2007
    Beiträge
    19.779

    Standard

    #14
    Prost!

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #15
    war das das omiöse Timig Valve ??

  6. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #16
    Hi
    Zitat Zitat von Passauer Beitrag anzeigen
    Richtig,
    den Tank hab ich abgesteckt und durch setzen einer Brücke (Kabelbaumseitig) zwischen PIN 1 und 4 das erreichen der Reserve simuliert. Der Geber im Tank macht im Prinzip nicht anderes, als dass er zwischen PIN 1 und 4 eine Verbindung herstellt.
    Die Kontrollleuchte wird über Masse geschaltet, oder?
    Weiß jemand auf welchen Steckkontakten im Kraftstoffdämperrelaissockel plus und minuss anliegen müssen und wie das Relais aufgebaut ist?
    Eigentlich schaut der Schaltplan hierzu relativ einfach aus, aber wenn es nicht funktioniert ist es zum Haare raufen. Nächste Woche möchte ich in die Alpen fahren und wenn möglich mit Reserverlampe.
    4V FID testen
    gerd


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Leerlauflampe leuchtet nicht
    Von sebi90 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 05.04.2012, 08:28
  2. Lehrlauflampe leuchtet nicht immer!
    Von sebi90 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 21.03.2012, 12:42
  3. Reservelampe geht nicht bei 1100GS
    Von cxeddie im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 30.07.2011, 10:50
  4. Tankwarnleuchte leuchtet nicht!
    Von Dobipapa im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 19
    Letzter Beitrag: 16.03.2011, 17:34
  5. Ladelampe leuchtet nicht
    Von desierto3 im Forum 2 Ventiler
    Antworten: 13
    Letzter Beitrag: 18.08.2010, 06:52