Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Rücklicht / tagfahrlicht 1100 GS Defekt

Erstellt von ScottyMcCoy, 10.06.2012, 21:19 Uhr · 15 Antworten · 2.775 Aufrufe

  1. Registriert seit
    01.08.2011
    Beiträge
    168

    Frage Rücklicht / tagfahrlicht 1100 GS Defekt

    #1
    Hallo

    Hatte mir eine neue Birne für meine Rückleuchte (originale) gekauft.

    Wollte vor unserer Süd Vogesen Schwarzwald 3 Tagestour mein Moped Tip Top haben.

    Gesagt getan eingebaut und Siehe da, beim test direkt nach der Montage war alles in Ordnung und funktionierte auch einwandfrei.

    Steht mit "Mascudi" an der Tankstelle Montag morgen zur Abfahrt.....

    und mach noch grossspurig, hab sogar extra mein Licht wieder in Ordnung gebracht......

    und teste es......... "AUS".....

    Ich dann so, macht ja nix, in Strassbourg weiss Ich wo die BMW Motorrad Niederlassung ist und kauf dort einfach ne neue Birne (bestimmt Mangelwarew as Ich da eingebaut habe), is ja nich teuer.
    (letztes Jahr ist mir in Strassbourg der Benzinschlauch flöten gegangen, deswegen wusste Ich wo die ist)

    Gesagt getan, in Strassbourg dort hingefahren min deutsch englisch und den Berühmten Handzeichen jemand dazu gebracht mit raus an das Moped zu kommen.......gezeigt was mein Problem ist, is "kein Problem kümmert sich gleich einer...."

    Birne rausgenommen, getestet, Birne in Ordnung.........FU-- dachte Ich mir dann.

    Is miit nem Multimeter rausgekommen und meinte, das Kabel hatt keinen Saft.......

    Diagnose Kabelbruch.

    Hab mir gedacht, Ich komm in Frankreich 2 Tage und 1 Tag im Schwarzwald (sind komplett trocken auf leeren Straßen gewesen; SAUGEIL auch ohne Tagfahrlicht hinten aus, Fahre ja nicht nachts, und lass mir meinen Urlaub davon nicht versauern.

    Also heute zurückgekommen und Ich suche mir jetzt meine Infos zusammen um das Problem zu lösen.

    1100GS Bj. `99

    Jetzt meine Fragen,

    1.) welches Kabel (farbe) hatt der Wohl genau gemessen und als defekt erklärt?

    2.) Massekabel und das Bremslichtkabel sind i.O. weil das Bremslicht noch geht,
    denke Ich mal....
    Ist die aussage so richtig?

    3.) Wo komt das defekte Kabel (siehe Frage 1) raus bzw. wo ist es angeschlossen..... Vor bis zum Lichtschalter; eine Sicherung unter dem Sitz (Wenn ja Welche)?


    4.)Ich möchte wenn das einfach wäre ein neues Kabel komplett zum Kabelstrang dazulegen und das alte Kabel einfach tot liegenlassen.
    Ist das Vernünftig?

    Danke für die hoffentlich gute Hilfe

    Danke im voraus

    Scotty

    PS.:

    Ich sammel die Infos erstmal rückmeldung vom bau kommt erst später, brauch erstmal nen Messgerät und Kabel /-schuhe etc. um das zu sanieren

  2. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #2
    Zitat Zitat von ScottyMcCoy Beitrag anzeigen
    1.) welches Kabel (farbe) hatt der Wohl genau gemessen und als defekt erklärt?
    Er hat wohl alle drei Kabel gemessen. Soo gross ist die Auswahl nicht

    Zitat Zitat von ScottyMcCoy Beitrag anzeigen
    2.) Massekabel und das Bremslichtkabel sind i.O. weil das Bremslicht noch geht,
    Ist die aussage so richtig?
    Wenn das Bremslicht geht, liegt das nahe

    Zitat Zitat von ScottyMcCoy Beitrag anzeigen
    3.) Wo komt das defekte Kabel (siehe Frage 1) raus bzw. wo ist es angeschlossen..... Vor bis zum Lichtschalter; eine Sicherung unter dem Sitz (Wenn ja Welche)?
    Vom Knotenpunkt X9482. Um die Frage "wo ist der" zu ersparen: Irgendwo im Kabelbaum. Wenn's vordere Standlicht geht, ist die Leitung zum Knotenpunkt OK.

    Zitat Zitat von ScottyMcCoy Beitrag anzeigen
    4.)Ich möchte wenn das einfach wäre ein neues Kabel komplett zum Kabelstrang dazulegen und das alte Kabel einfach tot liegenlassen.
    Ist das Vernünftig?
    Ja, wenn Du weisst wo X9482 ist. Weshalb suchst Du nicht erst mal nach dem Naheliegensten, nämlich in der Nähe des Rücklichtes?

    Zitat Zitat von ScottyMcCoy Beitrag anzeigen
    brauch erstmal nen Messgerät und Kabel /-schuhe etc. um das zu sanieren
    Guter Entschluss

    gerd

  3. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #3
    Sers Scotty,
    bei mir war bei gleichem Befund das rote Kabel durch.

    edith sagt: gebrochen vorn am Schlüsselschalter, Bilder (ich glaub von Finn) gibts hier im Forum dazu auch

    beem him up

  4. Registriert seit
    30.03.2010
    Beiträge
    294

    Standard bei mir

    #4
    wars das Kabel zum Zündschloß....ist allerdings ne 1150er.
    Kein Standlicht, kein Rücklicht....allerdings in der Parkstellung ging es dann.....
    AJ

  5. Registriert seit
    01.08.2011
    Beiträge
    168

    Standard

    #5
    Zitat Zitat von gerd_ Beitrag anzeigen
    Er hat wohl alle drei Kabel gemessen. Soo gross ist die Auswahl nicht
    Zitat Zitat von gerd_ Beitrag anzeigen
    Vom Knotenpunkt X9482. Um die Frage "wo ist der" zu ersparen: Irgendwo im Kabelbaum. Wenn's vordere Standlicht geht, ist die Leitung zum Knotenpunkt OK.
    Sind wir uns also einig, da Ich immer noch Bremslicht habe kann es nur laut meinem Stromlaufplan nach der Sicherung F2 sein "WENN das Standlicht alleine noch brennt"

    Das Massekabel ist i.O. weil dort ja auch das Bremslich mit drauf geht.

    Also Welche Farbe hatt nun das Kabel das vom Knotenpunkt

    Zitat Zitat von gerd_ Beitrag anzeigen

    Vom Knotenpunkt X9482

    kommt

    Danke für die Antworten bis jetzt und auch für alles was da noch kommt

    Gruß

    ScottyMcCoy

  6. Registriert seit
    21.12.2010
    Beiträge
    501

    Standard

    #6
    Dieser Begriff:Tagfahrlicht hinten Aber egal...

    Wenn das Bremslicht geht, ist wie du schon vermutest ziemlich sicher nur das Kabel zum Rücklicht kaputt.
    Ich würde an deiner Stelle nicht den Kabelbaum zerpflücken um an irgendeinen Knotenpunkt zu kommen, zumal du scheinbar schon an 3 Kabeln zu knacken hast.
    Wenn der Kabelbruch nicht auf den letzten 10cm vor dem Rücklicht liegt, würde ich einfach das kaputte Kabel abkneifen, das Ende gut isolieren und am Rücklicht ein neues Kabel anlöten. Dieses Kabel dann mit einer "Stromklauklemme": http://www.gsg-messtechnik.de/images/medium/akl1p.jpg z.B. am Standlicht anschließen. Standlicht vorne und Rücklicht sind eh immer zusammen an. Das Rücklicht hat lächerliche 5W-> den Strombedarf kann die Verkabelung vorne locker zusätzlich verkraften.
    Ja es ist gepfuscht, aber für jederman und in 10 Minuten zu machen.

  7. Registriert seit
    01.08.2011
    Beiträge
    168

    Standard

    #7
    Zitat Zitat von moonrisemaroon Beitrag anzeigen
    Wenn das Bremslicht geht, ist wie du schon vermutest ziemlich sicher nur das Kabel zum Rücklicht kaputt.
    Jap, der Meinung bin Ich auch, was mir jetzt noch helfen würde wäre, welche Farbe hatt den nun das Kabel welches den Strom für das Rücklicht liefert. Will ja nicht das falsche Kabel erssetzen.

    Zitat Zitat von moonrisemaroon Beitrag anzeigen
    Ich würde an deiner Stelle nicht den Kabelbaum zerpflücken um an irgendeinen Knotenpunkt zu kommen,
    Hab Ich oben schon geschrieben,

    werde Ich auch nicht tun. Will ja die anderen alten Kabel nicht auch noch kaputt machen.

    Zitat Zitat von moonrisemaroon Beitrag anzeigen
    zumal du scheinbar schon an 3 Kabeln zu knacken hast.
    Naja, zu knacken....

    Ich kann ein Kabel verfolgen und Ich kann Strom messen....
    Kabelschuhe bekomme Ich auch noch hin also das sollte alles gehen.
    Ich brauch einfach nur mal einen Anfang von dem Ich ausgehen kann.
    Deswegen die Frage nach der farbe des Kabels....

    Zitat Zitat von moonrisemaroon Beitrag anzeigen
    Wenn der Kabelbruch nicht auf den letzten 10cm vor dem Rücklicht liegt, würde ich einfach das kaputte Kabel abkneifen, das Ende gut isolieren und am Rücklicht ein neues Kabel anlöten.
    Anlöten ist nicht notwendig, am Rücklicht sind Kabelschuhe....

    Zitat Zitat von moonrisemaroon Beitrag anzeigen
    Dieses Kabel dann mit einer "Stromklauklemme": http://www.gsg-messtechnik.de/images/medium/akl1p.jpg z.B. am Standlicht anschließen. Standlicht vorne und Rücklicht sind eh immer zusammen an.
    Entweder gehe Ich ganz nach vorne, oder wenn machbar gehe Ich am Sicherungskasten dran, das überlege Ich mir dann später


    Zitat Zitat von moonrisemaroon Beitrag anzeigen
    Das Rücklicht hat lächerliche 5W-> den Strombedarf kann die Verkabelung vorne locker zusätzlich verkraften.
    Ja es ist gepfuscht, aber für jederman und in 10 Minuten zu machen.
    Genau deiner Meinung

    Danke für die Tips

    Gruß

    Scotty

  8. Registriert seit
    19.07.2009
    Beiträge
    201

    Standard

    #8
    Hallo Scotty! Bau doch mal die Glühlampe aus und setz sie 180° versetzt wieder ein. Ich vermute daran liegt der Fehler .

  9. Registriert seit
    01.08.2011
    Beiträge
    168

    Standard

    #9
    das mach ich sofort.......meld mich in 5 min wieder

    so, klang gut geht aber nicht, da sind 2 Pins an gegenüberliegenden Seiten der Birne die verhindern, dass man die Falsch einbaut.

    ABER

    jetzt hatte ich mal lust kurz was zu schauen und siehe da.... Standlicht ist auch tot.......

    bischen am Kabel der Zündung gespielt und schon hatts geflackert.....

    Kabelbruch am Zündschloss

    Tips zur Rep?

    Nebenbei benutze Ich natürlich jetzt die SuFu

    Greez

    Scotty

    PS.: so jetzt habe Ich einen thread gefunden in dem beschrieben steht, das es die Lötstellen innerhalb des Schlosses sein könnten.

    Kann mir jemand sagen, in welcher Reihenfolge man vorgehen sollte, um das Schloss zu demontieren ?

  10. Registriert seit
    17.04.2004
    Beiträge
    12.700


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Rücklicht defekt, Bremslicht geht???
    Von Beercoaster99 im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 14.10.2011, 06:20
  2. LED - RÜCKLICHT DEFEKT
    Von Gerhard67 im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 08.10.2011, 10:20
  3. Rücklicht defekt?
    Von Heizgriff im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 15.07.2011, 23:19
  4. Fehleranzeige im Display: Rücklicht defekt!
    Von Saharasturm im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 25.05.2011, 16:18
  5. R 1200 GS Led Rücklicht defekt ?
    Von Deepzone im Forum Technik & Bastel-Ecke
    Antworten: 0
    Letzter Beitrag: 11.10.2009, 11:28