Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Rücklicht / tagfahrlicht 1100 GS Defekt

Erstellt von ScottyMcCoy, 10.06.2012, 21:19 Uhr · 15 Antworten · 2.775 Aufrufe

  1. Registriert seit
    20.09.2009
    Beiträge
    45

    Standard

    #11
    Hallo,
    ich hatte das gleiche Problem, lag wohl an den Kontakten am Zündschloß. Hab es einmal mit Kontaktspray gereinigt und dann mit WD40 geflutet dann ca. 10-20x mit den Schlüssel geschaltet, Seid dem funktioniert es wieder, ca. 3-4 Jahre.
    Kostet nicht viel, währe vieleicht mal einen Versuch Wert.
    Bei mir war das Standlicht vorne auch ohne Funktion.
    R1100GS, BJ 99

    Harald

  2. Registriert seit
    19.07.2009
    Beiträge
    201

    Standard

    #12
    Zitat Zitat von ScottyMcCoy Beitrag anzeigen
    das mach ich sofort.......meld mich in 5 min wieder

    so, klang gut geht aber nicht, da sind 2 Pins an gegenüberliegenden Seiten der Birne die verhindern, dass man die Falsch einbaut.
    Schade, bei mir ging die Lampe in beiden Stellungen rein. Ich muss aber dazu sagen, daß meine Fassung nicht mehr top ist. Viel Glück beim Zündschloss insten .

  3. Registriert seit
    30.03.2010
    Beiträge
    294

    Standard Elekkrtoteil vom Zündschloß.........

    #13
    Kabel ab!!
    Habs doch geschrieben...
    Parkstellung brennt die Leuchte hinten, in Fahrstellung nicht!
    Kann dann ja wohl nie ein Kabelbruch im hinteren Bereich sien ...Oder?
    hat vor 3 Jahren 60 oder 70 Euro gekostet, wobei es aber auch viele gibt die es (zunächst) löten...
    Bei der 1150er ists die Nr.6 --> http://realoem.com/bmw/showparts.do?...62&hg=51&fg=05
    AJ

  4. Registriert seit
    01.08.2011
    Beiträge
    168

    Standard

    #14
    wenn Ich es löte ist dann das nächste mal am besten noch der Zündstrom weg.....

    Ich nehm dann lieber ein neues, Kostet im Moment 75 Euro....


    Danke an alle....

    Gruß

    Scotty


    PS.: kann geschlossen werden

  5. Registriert seit
    18.01.2011
    Beiträge
    81

    Standard

    #15
    Also , wenn Du schon den Kabelbaum machst dann überprüfe trotzdem Dein Zundschloß. Deine GS ist genauso alt wie meine und mein Zündschloß war auch korridiert ( Grünspan und Schmiere ). Am Zündschloß rechts unten in Fahrtrichtung ist eine Madenschraube ( Gesichert mit rotem Lack )diese rausschrauben und das weisse Unterteil kommt Dir entgegen. Reinigen und wieder rauf...fertig. Nicht das nächstes Jahr Frankreich wegen dem Zündschloß ausfällt

  6. Registriert seit
    01.08.2011
    Beiträge
    168

    Standard

    #16
    läuft und danke für den tip......

    wird schon werden


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Rücklicht defekt, Bremslicht geht???
    Von Beercoaster99 im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 14.10.2011, 06:20
  2. LED - RÜCKLICHT DEFEKT
    Von Gerhard67 im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 08.10.2011, 10:20
  3. Rücklicht defekt?
    Von Heizgriff im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 15.07.2011, 23:19
  4. Fehleranzeige im Display: Rücklicht defekt!
    Von Saharasturm im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 25.05.2011, 16:18
  5. R 1200 GS Led Rücklicht defekt ?
    Von Deepzone im Forum Technik & Bastel-Ecke
    Antworten: 0
    Letzter Beitrag: 11.10.2009, 11:28