Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Scheibenfeder, R1100GS 94

Erstellt von FP91, 19.08.2014, 18:33 Uhr · 18 Antworten · 879 Aufrufe

  1. Registriert seit
    12.06.2014
    Beiträge
    818

    Standard

    #11
    Danke erstmal, Lars. Wie immer Verlass auf dich ...

    Uiuiui. Wie komme ich an die Ölpumpe? Vordere Plastikabdeckung ab, Poly-V Riemen ab, Räder ab, Stirnräder ab -> Ölpumpe? Brauch ich da Spezialwerkzeug?

    Wenn die Passfeder weg ist, dreht der Innenrotor auf der Welle dúrch, oder wie stell ich mir das vor? Müsste sich ja durch mangelnden Öldruck zeigen ...

  2. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #12
    Da kann ich leider nur die Reparaturanleitung zitieren ...
    Ich hab die Ölpumpe nur einmal zerlegt und nie zusammengebaut.

    Für das Rad auf der Kurbelwelle brauchst du einen 34er Schlüssel, sonst weiss ich aus dem Kopf nix genaues.

  3. Registriert seit
    12.06.2014
    Beiträge
    818

    Standard

    #13
    Hmm, hab kein Rep. Handbuch da - bin doch auf Reisen :-( Mal schauen, ich nehms eh erst nach der Rückkehr in Angriff. Mir stinkts gewaltig.

  4. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #14
    ich würde es drauf ankommen lassen .... wenn dickes Öl (20/50) drinnen ist und der Keil nicht dann haste keinen Öldruck, zumal die Pumpe gewaltig was wegfördert ..... irgendwann mal nachschauen - ok - aber nich extra aufmachen .... rausfallen kann der Keil eigentlich nicht .... denke mal die Pumpe war auseinander und der Keil ist bei der Demontage weggefallen und wurde ersetzt

    kannst ja mal schauen ob man erkennen kann ob der vordere Deckel ab war

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #15
    der Verkäufer dürfte mir nicht nochmal über den Weg laufen .... wobei, der kann warscheinlich am wenigsten dafür wenn schon BMW Niederlassungen nicht wissen was sie tun ..

    meine pers. Meinung

  6. Registriert seit
    15.09.2013
    Beiträge
    106

    Standard

    #16
    ohne diesen Keil werden die Rotoren der Ölpumpe nicht mitgenommen, also auch kein Öldruck. Den hat wohl tatsächlich Jemand vergessen.
    Ich würde beobachen und fahren....

  7. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #17
    Hi
    Wenn man nicht zwischen Scheibenfedern nach DIN 6888 und Sicherungsscheiben für Wellen (DIN 6799) unterscheidet und auch einen Link nicht beachtet, kann man lange um ein Problem herumreden.
    Ob Scheibenfedern nur in den Ölpumpen verwendet werden kann ich nicht sagen, zumindest findet sich keine weitere Verwendung mit dieser Bezeichnung (heisst bei BMW nicht viel :-)).
    Wie Larsi schon sagt: Das Ding kann sich nicht selbstständig machen, folglich ist es wohl "irgendwie mal" in die Ölwanne gelangt.
    Der in Frage kommende Pumpenteil ist für den Umlauf des Kühlöls verantwortlich. Wäre dort keine Scheibenfeder, so wäre die Kühlung fragwürdig und es würde a) ewig dauern bis die Temperaturanzeige funktioniert und b) müssten die Unterschenkel glühen weil der Z-Kopf nicht (ausreichend) gekühlt würde.
    Liegen da keine eindeutigen Indizien vor würde ich es unter "mangelhafter Mechaniker" verbuchen. Allerdings setzt das voraus, dass an der Ölpumpe schon mal geschraubt wurde. Oder sollte das bereits bei der Herstellung passiert sein (sch..., reingefallen, find' ich nicht, sag' ich nicht, passiert eh' nix, nehm' ich 'ne neue)?
    gerd

  8. Registriert seit
    12.06.2014
    Beiträge
    818

    Standard

    #18
    Danke euch, Jungs.

    Ich denke auch, ich werds erstmal ignorieren. Motor lief bisher und tut es immernoch. Was da vor meiner Zeit alles schon mal auseinander war will ich garnicht mehr wissen.

  9. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #19
    Also nicht mehr daran denken und ab in den Urlaub. Wirst dann ja sehen, wie sich deine Q auf der Reise macht. Viel Spaß.

    CU
    Jonni


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Suche Für R1100GS Bj.94 ohne KAT eine Zach komplett Auspuffanlage TYB 259
    Von Kuhfillippi im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 29.09.2013, 17:37
  2. R1100GS Bj. 94 72000 Km
    Von IMI im Forum Biete (privat) ...
    Antworten: 5
    Letzter Beitrag: 28.07.2013, 18:40
  3. R1100GS 03.1997 94.400 km
    Von bbsunny im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 15.02.2011, 21:45
  4. R1100GS Bj 94
    Von derkleine im Forum Biete (privat) ...
    Antworten: 25
    Letzter Beitrag: 07.10.2010, 22:50
  5. supermotoumbau für r1100gs
    Von bogser1 im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 12.02.2005, 19:12