Ergebnis 1 bis 10 von 10

schlecht anspringen

Erstellt von Diablo, 30.04.2008, 20:17 Uhr · 9 Antworten · 1.018 Aufrufe

  1. Registriert seit
    15.12.2006
    Beiträge
    113

    Standard schlecht anspringen

    #1
    hat jemand zufällig auch ein prob. beim starten? Habe eine 8 jahre alte 1100 bis jetzt alles top, da sie aber in der letzten zeit schlech angesprungen ist habe ich sie in die werkstatt gebracht. Dort sagte man mir das könnte auch an der Batterie liegen da es keine orginal BMW sondern eine andere ist.So heute habe ich sie abgeholt mit neuer Batterie aber das prob. anspringen war das gleiche.Schlecht! auch das ABS blinkte abwechselnt. Jetzt meinte man das es der Anlasser wäre, ich bin jetzt etwas unsicher.

  2. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #2
    Hi
    Da war eine absolut qualifizierte Antwort eines Freundlichen . Volkstümlich auch "Schwachsinn" genannt.
    Es KANN natürlich an einer schwächelnden Batterie liegen die aber auch von BMW sein kann.
    Es KANN eine schlechte Batterie sein, gleich welcher Marke, die die Startströme nicht auf Dauer aushält.
    Es KANN aber auch ein "klebender" Anlasser sein. Das lässt sich testen indem man den Anlassstrom misst. Etwa 140 A dürfen es sein, bei mehr, z.B. 170 A ist am Anlasser etwas faul.
    Es KANN auch ein verröchelnder Hallgeber sein. Das können Freundliche nicht messen (weil deren Geräte zu doof sind). Irgendwann springt sie dann gar nicht mehr an.
    Wenn es mit der gelobten Batterie nicht anders ist, dann hat er Dir die Kohle sinnlos abgeknöpft. Ich würde ihm das deutlich sagen (und die Hand aufhalten). Eine recht kostspielige "Reparatur" ohne Erfolg!
    gerd

  3. Registriert seit
    15.12.2006
    Beiträge
    113

    Standard

    #3
    Hey Gerd, erstmal muß ich sagen das die Freundlichen mir für die Batterie nix abgenommen haben ,es war ein test ob es mit der anderern besser geht.Nun werde Anlasser nochmal prüfen lassen und dann sehen.

  4. wupper11ergs Gast

    Standard

    #4
    hallo diablo
    mail mich doch mal an !!!!!
    volker die glatze
    aus dem solingertreff
    gvolker

  5. wupper11ergs Gast

    Standard

    #5

  6. Registriert seit
    20.08.2007
    Beiträge
    48

    Standard

    #6
    Wenn auch noch das ABS blinkt wird es mit Sicherheit an der Batterie liegen...
    Hatte bei meiner dasselbe Problem und bei der neuen Batterie nicht gespart- dank der Hawker gab es seitdem nie wieder ein Problem.

    Gruß Joker

  7. Registriert seit
    15.12.2006
    Beiträge
    113

    Standard

    #7
    Ja das glaub ich dir ich hab ja jetzt auch ne orginale BMW u trotzdem geht es nicht gibt es denn noch ne bessere

  8. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #8
    Hi
    Wenn man bessere Batterien als die vom Hersteller vertriebenen braucht, damit das Fzg funktioniert, wäre das ein Armutszeugnis.
    Wenn ein Tank ein Loch hat kann man sicherlich häufig tanken. Besser wäre es zu suchen wo der Sprit verschwindet.
    So isses auch mit der Batterie. Da ist häufig der Anlasser das "Loch".
    Sollte der Freundliche nicht zumindest auf diesen Gedanken kommen und das mal testen (ist ja wirklich kein grosser Aufwand) und nur "Batterie älter als 2 Jahre, also Batterie defekt" diagnostizieren, so hätte ich nicht viel Vertrauen in diese Werkstatt.
    Die kommen dann auch auf den Gedanken: "Oh, zu wenig Bremsflüssigkeit, also nachfüllen" anstatt mal zu sehen wie die Beläge ausschauen.
    gerd

  9. Registriert seit
    15.12.2006
    Beiträge
    113

    Standard

    #9
    Nun da das prob scheinbar nicht an der Batterie liegt ist es wohl der Anlasser Tja da werde ich wohl ein paar Taler investieren müssen.

  10. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #10
    Hi diablo.

    Aber auch DAS kann man messen, allerdings nicht mit "Hausmitteln".
    Für den Test der Stromaufnahme beim Startvorgang benötigt man ein Zangenamperemeter. Das hat die BMW-Werkstatt (oder sollte sie haben). Wenn beim Start wesentlich mehr als 140A gezogen werden (z.B. 170), dann ist der Anlasser (z.B. aufgrund gelöster Magnete) defekt.
    Wenn du nicht der "schielende Hobbyschrauber mit 2 linken Händen" bist, kannst du dir entweder einen gebrauchten Anlasser besorgen oder aber im iNet einen neuen. Das ist wesentlich preiswerter, als beim BMW-Dealer.
    Der Wechsel des Anlassers ist nämlich absolut keine Kunst.


 

Ähnliche Themen

  1. Anspringen und Kurzstrecke
    Von Adventure-Neuling im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 25.09.2010, 11:02
  2. Kuh will nicht anspringen
    Von Peter GS im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 42
    Letzter Beitrag: 13.07.2010, 17:02
  3. GS 100 will nicht anspringen
    Von matipa im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 07.09.2009, 11:21
  4. Meine Q will nicht anspringen...
    Von GS Rudi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 26.01.2009, 00:29