Ergebnis 1 bis 10 von 10

Schnatterndes Bremsgeräusch

Erstellt von Swiss_GS, 30.03.2011, 13:05 Uhr · 9 Antworten · 770 Aufrufe

  1. Registriert seit
    08.02.2011
    Beiträge
    101

    Standard Schnatterndes Bremsgeräusch

    #1
    Ich habe da mal ne Frage zu den Bremsen meiner R1100GS.

    Wenn die Bremsen warm sind und ich zum Beispiel beim Bergabfahren vor einer Kurve hart bremse, dann hört man ziemlich deutlich ein schnatterndes Geräusch (schwer zu beschreiben). Die Bremsleistung ist aber absolut OK. Die Q war auch erst kürzlich beim in der Inspektion. Das Geräusch hat sie aber schon immer gemacht, also das heisst seit ich sie vor einem Jahr gekauft habe.

    Ist das normal? Bzw. machen eûre 11er Q ebenfalls dieses Geräusch beim Bremsen?

  2. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #2
    Du hast Dolald Duck überfahren.

    Sorry aber heut zum Mittag gab's Clownfish

    Hast du mal die Beläge angeguckt,
    ob da irgendwas "locker" ist.
    Ich könnte mir vorstellen das ein abgelöster Belag solch Geräusche macht.

  3. Registriert seit
    16.05.2009
    Beiträge
    1.353

    Standard

    #3
    Hi Namen loser
    könnte es vieleicht an fehlender Kupferpaste, zwischen Bremsbelag und Bremskolben,liegen
    Gruß bernd

  4. Registriert seit
    08.02.2011
    Beiträge
    101

    Standard

    #4
    @ börndy: ich gehe mal davon aus dass die Bremsbeläge 1A sind, denn die Mühle war vor 3 Wochen in der Inspektion.

    @ locke1: vom Auto her kenne ich das eher als quietschen wenn die Kupferpaste alle ist.

    P.S ich bin nicht Namenlos: Neuer Schweizer

  5. Registriert seit
    16.05.2009
    Beiträge
    1.353

    Standard

    #5
    war nur so ne idee von mir
    Dein anderen beitrag hatte ich nich gelesen, Asche auf mein Haupt
    Gruß Bernd

  6. Registriert seit
    09.04.2010
    Beiträge
    822

    Standard

    #6
    Zitat Zitat von Swiss_GS Beitrag anzeigen
    @ börndy: ich gehe mal davon aus dass die Bremsbeläge 1A sind, denn die Mühle war vor 3 Wochen in der Inspektion.
    Na ja, das besagt nicht das es daran nicht liegen könnte.
    Es soll ja schon neue Beläge gegeben haben, die Fehlerhaft waren.
    Vlt sieht man "von aussen" auch nicht gleich, das sich der Belag vom Träger gelöst hat.
    Ist nur so'n Gedanke.

  7. Registriert seit
    11.02.2010
    Beiträge
    1.833

    Standard

    #7
    Es kann auch sein, dass die Bremsbeläge etwas Spiel in der Führung haben. Das könnte auch "Schnattern".

    Gruß
    Peter

    PS: Schreib doch einfach deinen Namen unter deine Beiträge. Dann bist du auch nicht "Namenlos". Man kann nicht erwarten, dass Jeder von Jedem die Nicks und noch dazu die Namen kennt.

  8. Registriert seit
    08.02.2011
    Beiträge
    101

    Standard

    #8
    Zitat Zitat von SUZM9 Beitrag anzeigen
    PS: Schreib doch einfach deinen Namen unter deine Beiträge. Dann bist du auch nicht "Namenlos". Man kann nicht erwarten, dass Jeder von Jedem die Nicks und noch dazu die Namen kennt.
    Noch besser wäre, wenn man den echten namen oben rechts (dort wo der Wohnort und das Motorrad-Modell stehen) mit anzeigen könnte. ich kann das so aus anderen Foren.

    Danke für eure Tipps.

  9. Registriert seit
    11.02.2010
    Beiträge
    1.833

    Standard

    #9
    Zitat Zitat von Swiss_GS Beitrag anzeigen
    Noch besser wäre, wenn man den echten namen oben rechts (dort wo der Wohnort und das Motorrad-Modell stehen) mit anzeigen könnte. ich kann das so aus anderen Foren.
    ....dann ist die Anonymität nicht mehr gewährleistet
    Manche Leute möchten nicht, dass Andere wissen, wer sie sind

    Gruß
    PETER

  10. Registriert seit
    19.10.2006
    Beiträge
    260

    Standard

    #10
    Ich hatte nach Belagwechsel vorne ebenfalls so ein komisches klackern, aber nur bei Fahrt und nicht beim Bremsen.
    Nach einer Kontrolle stellte sich eine gebrochene Belagfeder als Ursache
    heraus.
    DIe Feder gewechselt und gut war

    Gruß
    Tom