Ergebnis 1 bis 5 von 5

schon wieder was! :-((((

Erstellt von gs-mario, 19.04.2007, 22:14 Uhr · 4 Antworten · 1.525 Aufrufe

  1. Registriert seit
    19.02.2007
    Beiträge
    22

    Standard schon wieder was! :-((((

    #1
    hallo leute.
    hab heuer schon mal gepostet, nämlich mit benzinpumpe und schwitzender kopfdichtung waren kleinigkeiten und waren schnell behoben.
    nun tauchte ein weiteres problem auf und zwar funktioniert plötzlich die ganganzeige im fid nicht mehr. ab und zu zeigt sie den 2 und den 5 gang an sonst immer nur 0. wenns mal normal funktioniert dann nur ca. 20km dann spinnts wieder. außerdem ist mir bis jetzt der vierte gang zweimal bei normaler fahrt rausgesprungen in den leerlauf. gibts zwischen 3 u 4 bzw 4 u 5 überhaupt nen leerlauf? ist das ein vorzeichen für getriebeprobleme? will hier nix schlecht machen, fahr sie wirklich sehr gerne und sie ist ein tolles bike. nur hoffe ich das die probleme schön langsam vorbei sind, denn von meinen japanern (suzuki) kenn ich solche probleme überhaupt net.
    ist ne 1100 bj 1996 mit 25.000km. bitte um evtl tipps und hilfe, danke im voraus

  2. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #2
    Hi
    Wenn das Problem nicht an Deiner Schalterei liegt? Antippen ist nicht! Draufsteigen oder hochziehen! Und zwar ohne zu trödeln, quasi mit dem Kuppeln und bis zum Anschlag!
    Das wäre ein "Japanerumsteigeproblem"(hatte ich auch).
    Die defekte Ganganzeige liegt mit höchster Wahrscheinlichkeit an einem defekten Getriebeschalter. Der und sein Kumpel "Neutralschalter" sind nicht mal teuer und liegen huckepack zwischen Schwinge und Getriebe. Lästig ist, dass sie nicht zu wechseln sind ohne die Schwinge auszubauen. Das allerdings ist leider eine "Ochsentour"
    gerd

  3. Registriert seit
    19.02.2007
    Beiträge
    22

    Standard

    #3
    hi nochmnals und danke gerd für deine hilfe.
    das mit dem schalten wird sicher an mir liegen, wie dir sagst, antippen ist nicht. scheinbar hab ich meine "Q" irgendwie beleidigt "g", denn bei der letzten fahrt hats wieder ganz normal funktioniert und alle schaltvorgänge wurden angezeigt. sollte sie wieder mal "spinnen" nehm ichs net so ernst, denn ünbedingt brauchn tut mans ja eh nicht.

  4. Registriert seit
    19.10.2006
    Beiträge
    260

    Standard

    #4
    Hi GS Mario,

    ich bin ebenfalls von einer "Japanerin auf die GS (R1100 /Bj1996 jetzt 54000 km) umgestiegen. Ich habe die gleichen Probleme wie du. Vielleicht ist unser Schaltfuß noch nicht BMW mäßig ausgeprägt. Mitunter passiert es mir noch das ich zwischen dem 3 und 4 gang ins Nirvana schalte, oder vom 1. in den 2. nicht kräftig genug an der Schaltwippe zerre. Und das nach mittlerweile 7000km :-( . Zwischendurch hat sich mein Getriebe komplett verabschiedet( der 2. flog immer raus) wurde aber vom BMW Händler, bei dem ich die Q gekauft habe, auf Garantie gegen ein neues getauscht.
    Aber sonst macht die Kiste doch Spass ;-). Ja gut die ruckelt, aber wer ist schon perfekt?

    Gruß
    Tom

  5. Registriert seit
    19.02.2007
    Beiträge
    22

    Lächeln

    #5
    hi mr tom!
    ich bin nicht umgestiegen, sondern hab mir die "Q" als zweit-motorrad dazu gekauft. muß aber schon zugeben, dass sie der japanerin schön langsam den rang abläuft. greife immer mehr zur bayerin, fährt sich einfach perfekt. kurvenräubern und komfort vom feinsten. und für zu zweit einfach unschlagbar.
    das mit dem schalten hab ich schön langsam im griff (getriebe funkt tadellos, hoffe es bleibt auch so)und die ganganzeige funkt auch wieder tadellos. bald gehts nach kroatien und später dann runter bis griechenland, kanns kaum erwarten.

    mfg mario


 

Ähnliche Themen

  1. R 1200 GS Schon wieder Öl
    Von Nordwind im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 08.05.2012, 09:46
  2. Schon wieder MTP
    Von cpt.mo im Forum Navigation
    Antworten: 9
    Letzter Beitrag: 11.04.2010, 21:46
  3. Schon wieder ein Ösi
    Von mr.race im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 03.02.2010, 18:11
  4. ....schon wieder einer... :-)
    Von Comet im Forum Neu hier?
    Antworten: 12
    Letzter Beitrag: 18.08.2009, 09:59
  5. Schon wieder
    Von Horst Parlau im Forum Smalltalk und Offtopic
    Antworten: 10
    Letzter Beitrag: 28.06.2006, 16:30