Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Schwergängiges Vorderrad

Erstellt von frotteehase, 26.05.2011, 21:04 Uhr · 18 Antworten · 1.665 Aufrufe

  1. Registriert seit
    01.09.2007
    Beiträge
    6.279

    Standard

    #11
    Hallo,
    ich hatte bei einer GS folgendes, beide Bremsen lose, Steckachse mit richtigem Drehmoment angezogen, Rad dreht sich schwer.
    Ich weiß, das kann und darf nicht sein, war aber so.
    Also Schraube für die Steckachse nur minimal angeogen, so wie ich es mache um die Gabel einige mal durchzufedern (Spannungsfrei machen).
    Dann die Klemmfäuste angezogen und dann erst die Schraube endgültig festgemacht.
    Das Rad läßt sich leicht drehen.

    Wenn man vorne die Schrauben vom Bremssattel rausdreht und den Bremssattel versucht zu verdrehen sollten beide Beläge weit genug weg sein um diese Störquelle auszuschließen.
    Gruß Jürgen

  2. Registriert seit
    18.01.2011
    Beiträge
    612

    Standard

    #12
    Zitat Zitat von frotteehase Beitrag anzeigen
    Ja, hatte die Rohre kompl. draußen. Habe auch extra darauf geachtet, daß ich sie nicht vertausche. Das Rad läuft ja perfekt ( ohne Sattel bzw. auch wenn nur einer montiert ist).Nun habe ich gehört, daß es auch am undichten Hauptbremszylinder liegen kann. Stimmt das?
    es kann ,... wenn der Rücklauf nicht gewährleistet ist ( Überlaufbohrung an der Primärmanschette ) ... dann wird zu viel "Vorspannung" aufgebaut

  3. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #13
    Servus frotteehase,

    Du hast geschrieben, daß Du die Simmerringe der Standrohre gewechselt hast - im ausgebauten Zustand.
    Löse alle Klemmschrauben der Standrohre und federe zwischendurch jedesmal ein, bevor Du von unten nach oben die einzelnen Etagen wieder anziehst.
    Dadurch richtest Du die gesamte Gabel wieder aus, dein Problem müßte dadurch eigentlich gelöst sein.

    gl

  4. Registriert seit
    11.02.2009
    Beiträge
    1.272

    Standard

    #14
    [QUOTE=xxl_tom;776072]Servus frotteehase,

    Du hast geschrieben, daß Du die Simmerringe der Standrohre gewechselt hast - im ausgebauten Zustand.
    Löse alle Klemmschrauben der Standrohre und federe zwischendurch jedesmal ein, bevor Du von unten nach oben die einzelnen Etagen wieder anziehst.
    Dadurch richtest Du die gesamte Gabel wieder aus, dein Problem müßte dadurch eigentlich gelöst sein.

    Genau die Idee hatte ich auch

  5. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #15
    Zitat Zitat von juekl Beitrag anzeigen
    Hallo,
    ich hatte bei einer GS folgendes, beide Bremsen lose, Steckachse mit richtigem Drehmoment angezogen, Rad dreht sich schwer.
    Ich weiß, das kann und darf nicht sein, war aber so.
    Also Schraube für die Steckachse nur minimal angeogen, so wie ich es mache um die Gabel einige mal durchzufedern (Spannungsfrei machen).
    Dann die Klemmfäuste angezogen und dann erst die Schraube endgültig festgemacht.
    Das Rad läßt sich leicht drehen.

    Wenn man vorne die Schrauben vom Bremssattel rausdreht und den Bremssattel versucht zu verdrehen sollten beide Beläge weit genug weg sein um diese Störquelle auszuschließen.
    Gruß Jürgen
    ..dann ist wohl die Buchse..die in der Narbe zwischen den beiden Radlager sitzt schon etwas eingelaufen und hält die Radlager nicht mehr auf Abstand so das Druck auf die Lager kommt...

    erst Steckachse mit Drehmoment fest..dann Klemmböcke..die Steckachse mit festgeschraubten Klemmfüßen anziehen führt logischerweise zu ner Verspannung der Gabelholme...

    übrigens ziehe ich meine Steckachse seit Jahren nur etwas über lauwarm an...und die Klemmböcke mit Drehmoment aus'm Handgelenk...kann man schnell verspannen so Klemmböcke..

  6. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #16
    Zitat Zitat von xxl_tom Beitrag anzeigen
    Servus frotteehase,

    Du hast geschrieben, daß Du die Simmerringe der Standrohre gewechselt hast - im ausgebauten Zustand.
    Löse alle Klemmschrauben der Standrohre und federe zwischendurch jedesmal ein, bevor Du von unten nach oben die einzelnen Etagen wieder anziehst.
    Dadurch richtest Du die gesamte Gabel wieder aus, dein Problem müßte dadurch eigentlich gelöst sein.

    gl
    es gibt nur 1 Etage..die Gabelbrücke wo der Telelever angreift...in der oberen Gabelbrücke sind die Holme in drehbaren Lagern geführt und der Abstand der Holme ist fix

  7. Registriert seit
    14.07.2006
    Beiträge
    1.600

    Standard

    #17
    Dir auch Hallo,

    die Bremsbeläge werden von einer Stange im Bremssattel gehalten.
    Schau dir die Stange an, wird mit je einem Splind gehalten.
    Ist sie verrostet verklemmen sich die beläge und erzeugen so Druck.

    Zur Not Splind ab und vorsichtig raus drücken und etwas mit Schmirgelpapier bearbeiten.

    Besser gleich einen Neuen samt Splint kostet nicht die Welt dann sollte es wieder gehen.

  8. Registriert seit
    24.05.2011
    Beiträge
    20

    Standard

    #18
    Ich wollte mich bei allen bedanken, die mir tipps gegeben haben. Ich habe das Problem beseitigt bekommen. Es war vom Handbremszylinder der Kolben. Neuer Kolben rein, neue Manschette drüber und schon war Alles gut. Als Abrundung noch neue Bremsbelege und schon können die Kurven uund Berge kommen.
    LG frotteehase

  9. Registriert seit
    18.01.2011
    Beiträge
    612

    Standard

    #19
    *Daumen - hoch*


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Biete 2 Ventiler GS Vorderrad
    Von madhoney77 im Forum Biete (privat) ...
    Antworten: 1
    Letzter Beitrag: 15.12.2011, 19:56
  2. HP2-Vorderrad
    Von youfehakit im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 25.06.2007, 15:21
  3. 21 er Vorderrad
    Von gspd im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 27.12.2004, 19:26