Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

Springt nicht mehr an

Erstellt von Zassel, 25.12.2008, 12:43 Uhr · 17 Antworten · 2.619 Aufrufe

  1. Registriert seit
    23.11.2007
    Beiträge
    50

    Standard Springt nicht mehr an

    #1
    Hallo Gs-ler,

    wollte mit der Dicken Gs1100 einen Ausritt machen, fahre an die Tanke (Super bleifrei) und danach nach 50 Meter geht sie aus.
    Sprang danach noch mal kurz an, dann Fehlzündung und nix mehr.
    Durfte dann fast einen Kilometer schieben.

    Hat da jemand ne Ahnung was das sein könnte?

    Vielen Dank und frohe Weihnachtstage

    Zassel

  2. frank69 Gast

    Standard

    #2
    Hallo Zassel !
    Ich würde aus der Ferne auf Hallgeber tippen.
    Läuft der Anlasser noch ?
    Trotzdem schöne Weihnachten !

    Frank

  3. Registriert seit
    23.11.2007
    Beiträge
    50

    Standard

    #3
    Ja Anlasser läuft, bin jetzt die Batterie am laden.

  4. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #4
    Hi Zassel.

    Mein erster Gedanke war "der hat Wasser getankt...". Mag blöd klingen, aber du wärst nicht der erste, der entweder Wasser bekommen oder einfach die falsche Pistole (in deinem Fall dann Diesel) erwischt hätte.

  5. Registriert seit
    17.04.2004
    Beiträge
    12.719

    Standard

    #5
    Hi
    Vielleicht eine der Leitungen vom Zündschloss gebrochen?
    Bei mir ging der Motor immer in Rechtskurven aus
    gerd

  6. Registriert seit
    27.11.2006
    Beiträge
    905

    Standard

    #6
    Hallo Zassel,

    wann hast Du das letzte Mal die Zündkerzen gewechselt? Ich hatte das vor
    Jahren mal an einer Honda: ging von jetzt auf nachher aus und machte dann
    keinen Mucks mehr.

  7. Registriert seit
    23.11.2007
    Beiträge
    50

    Standard

    #7
    Das mit dem Tanken hatte ich auch überlegt ob ich in Gedanken das falsche getankt habe.
    Ist aber nicht so, war Super bleifrei, hatte an der Tanke extra noch mal gefragt.

    Werde wohl morgen mal nach dem Zündfunken schauen.

    Vielen Dank schon mal für Eure Hilfe.

    Viele Grüße

    Zassel

  8. Registriert seit
    17.04.2004
    Beiträge
    12.719

    Standard

    #8
    Hi
    Darauf achten: Auch wenn der Hallgeber defekt ist gibt es einen Zündfunken. Allerdings zum falschen Zeitpunkt.
    Und die Einspritzmenge passt nicht zum Kaltstart.
    Das Zündkerzen derart abrupt defekt sind, dass sie an einem Tag gut funktionieren und am "darauffolgenden" gar nicht kann ich mir nicht vorstellen.
    Immer schlechter werdendes Anspringen, dann ja. Wenn die Kiste überhaupt nicht springt und es nur an den Kerzen liegt, dann hat es vorher an Sensibilität gemangelt oder jemand hat alle Kerzen über Nacht abgebrochen.
    Die Zündspulen werden normalerweise auch nicht plötzlich defekt, sondern fangen zuerst bei Wärme an zu spinnen.
    gerd

  9. Registriert seit
    23.11.2007
    Beiträge
    50

    Standard

    #9
    Gehe soeben in die Garage und denk mir, probier ob sie anspringt.

    Da fällt mir die Farbe aus dem Gesicht, springt sofort an ohne Mucken.
    Nochmal aus und nochmal an, wieder läuft die Dicke.
    Und dann schiebe ich die fette Q gestern einen Kilometer bis mir der Hintern platzt?

    Vielleicht hat sie einen Wackler. Das muss ich mal im Auge behalten.

    Gruß
    Zassel

  10. Registriert seit
    19.12.2008
    Beiträge
    149

    Standard

    #10
    Zitat Zitat von Zassel Beitrag anzeigen
    Gehe soeben in die Garage und denk mir, probier ob sie anspringt.

    Da fällt mir die Farbe aus dem Gesicht, springt sofort an ohne Mucken.
    Nochmal aus und nochmal an, wieder läuft die Dicke.
    Und dann schiebe ich die fette Q gestern einen Kilometer bis mir der Hintern platzt?

    Vielleicht hat sie einen Wackler. Das muss ich mal im Auge behalten.

    Gruß
    Zassel
    ZÜndschlosskabel im Auge behalten, das hatte ich an der K1100 mal, war dann ähnlich


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. GS springt nicht mehr an
    Von Wolf1 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 39
    Letzter Beitrag: 11.10.2011, 20:04
  2. GS springt nicht mehr an?
    Von silver12 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 07.03.2011, 13:50
  3. Qu-springt nicht mehr an!
    Von GS-Bär im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 02.07.2010, 19:10
  4. Sie springt nicht mehr an
    Von julchen70 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 02.06.2009, 20:36
  5. HP2 springt nicht mehr an ...
    Von HP Karle im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 82
    Letzter Beitrag: 11.03.2007, 20:21