Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

Starten geht nicht mehr mit gezogener Kupplung-nur noch im Leerlauf...(???)

Erstellt von IngoGS1100, 29.06.2013, 20:40 Uhr · 16 Antworten · 2.318 Aufrufe

  1. Registriert seit
    24.08.2008
    Beiträge
    121

    Frage Starten geht nicht mehr mit gezogener Kupplung-nur noch im Leerlauf...(???)

    #1
    Hi @ all,
    morgen früh geht's los in die Vogesen. Grad noch Reifendruck prüfen und volltanken gewesen. Da fiel mir auf, dass ich bei eingelegtem Gang und gezogener Kupplung den Starter drücke-aber nix passiert.....Dann Leerlauf rein-Starter startet. Mmmmh, war noch nie so. Tipps? E-Probleme in den nächsten 5 Tagen wären eher unerwünscht....

    Danke für Sachdienliche Hinweise,

    CiaoCiao
    Ingo

  2. Registriert seit
    09.05.2008
    Beiträge
    1.156

    Standard

    #2
    Hi Ingo, nimm mal die Suche, die Frage kommt häufig
    Als erste Möglichkeit würde ich auf den Schalter am Kupplungshebel tippen, schau mal ob der gangbar ist und schaltet...
    Wenn die Leerlaufanzeige geht würde ich die die Getriebeseite ausschliessen.

  3. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #3
    Bei der 11hunderter? Bei der 12hunderter geht das zum Beispiel nicht auf dem Seitenständer

    Hast Du drauf gesessen?

    Gruß
    Berthold

  4. Registriert seit
    24.08.2008
    Beiträge
    121

    Standard

    #4
    Hi, SuFu hab ich gar nix gefunden, da ich auch dachte, das hätte sicherlich schon mal eine anderer...
    Schalter am Kpl.Hebel Habich noch nie gesehen. geh gleich mal in die Garage guggen.
    Ich saß übrigens drauf, Seitenständer beim Start immer oben, da bei 11er sonst nix startet.
    :-)
    CiaoCiao
    Ingo

  5. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #5
    Vermutlich könnte es aber auch der Seitenständerschalter sein.....versprechen tu ich aber nix

  6. Registriert seit
    26.11.2008
    Beiträge
    5.100

    Standard

    #6
    Ist wohl der Schalter am Kupplunghebel, recht einfach zu wechseln und auch nicht soo teuer!!

  7. Registriert seit
    24.08.2008
    Beiträge
    121

    Standard

    #7
    Hi Guido,
    also, einen "Stecker mit Kabel" direkt unterhalb des Kupplungszugs hab ich "gefunden". Soll das ein Schalter sein? Werde dann wohl nach den Vogesen einen neuen besorgen.
    @beiker: in beiden Fällen (beim nicht-funktionieren und beim Funktionieren, da Leerlauf) war der Seitenständer eingeklappt, also oben. Daher schließe ich diesen mal aus.
    CiaoCiao
    Ingo

  8. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #8
    Nach einwenig nachdenken kann es der Seitenständerschalter auch nicht sein, sonst wäre sie beim Gangeinlegen wieder abgestorben

    Schönen Urlaub :-)

  9. Registriert seit
    26.11.2008
    Beiträge
    5.100

    Standard

    #9
    Zitat Zitat von IngoGS1100 Beitrag anzeigen
    Hi Guido,
    also, einen "Stecker mit Kabel" direkt unterhalb des Kupplungszugs hab ich "gefunden". Soll das ein Schalter sein? Werde dann wohl nach den Vogesen einen neuen besorgen.
    Ja genau, schau es Dir mal genau an! Ist ein Mikroschalter, der vom Hebel betätigt wird!!

    Wünsche Dir viel Spaß in den Vogesen!!

  10. Registriert seit
    24.08.2008
    Beiträge
    121

    Standard

    #10
    Jupp, mach ich dann mal nächstes WE.Morgen um 8:30 Start, dann nahe Glemseck Micha (XXLKuh) und den Rest aufsammeln ��
    Micha wird schon schöne Routen geladen haben, sind nämlich alles Vogesenfremde.
    CiaoCiao
    Ingo


    P.S. Die SuFu funktioniert beim Begriff KUPPLUNGSSCHALTER. Dumm nur, wenn man das Bauteil nicht kannte. "Startschwierigkeit 1100" findet gar nüscht...


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Hilfe ! Meine Q will nicht mehr laufen bzw. geht nach dem Starten aus
    Von Maikster im Forum R 850 GS und R 1100 GS
    Antworten: 36
    Letzter Beitrag: 16.07.2013, 01:28
  2. Antworten: 8
    Letzter Beitrag: 27.09.2012, 19:28
  3. Starten mit eingelegtem Gang und gezogener Kupplung
    Von Malu im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 19.01.2012, 00:55
  4. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32
  5. Leerlauf geht nicht rein
    Von schrauber im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 06.07.2006, 22:04