Ergebnis 1 bis 7 von 7

Strom hat sie - Anlasser klackt - dreht nicht durch

Erstellt von Tingeltangelbob, 14.05.2010, 19:14 Uhr · 6 Antworten · 12.671 Aufrufe

  1. Registriert seit
    20.09.2009
    Beiträge
    15

    Standard Strom hat sie - Anlasser klackt - dreht nicht durch

    #1
    Hallo an Alle,

    jetzt habe ich mein vermeintliches Stromproblem geprüft.
    Ergebnis Saft ist genug vorhanden, in der Batt. und am Anlasser.
    Anlasser klackt auch beim betätigen, schafft es jedoch nicht den
    Motor zu drehen.
    Also Anlasser zerpflückt, Kohlen ok! Hängt auch nicht. Magnetschalter
    defekt ?- mit Hammer bearbeitet, keinen Erfolg!
    Kolbenklemmer? Vermutlich nicht, bin damit noch gefahren und sie ist nicht verreckt. Man, 1100 GS fahren macht Spaß...wenn sie fährt.
    Meine alte TDM habe ich besser verstanden. Kommt wahrscheinlich noch.

    Hat einer von Euch noch ne Idee?

  2. Registriert seit
    25.07.2008
    Beiträge
    36

    Standard

    #2
    klackt der Anlasser, oder eher das Anlasserrelais? Wenn ja, vielleicht Batterieunterspannung, oder Relais defekt?!?!

    Viel Glück beim schrauben!

  3. Registriert seit
    20.09.2009
    Beiträge
    15

    Standard

    #3
    Hallo Q-Tom,

    man kann deutlich den Anlasser klacken hören.
    Ist tatsächlich ein Geräusch als wenn die Batterie schwach wäre.

    Leider hat meine Kraft bis der Arzt kommt nur stört das mein
    Mopped nicht.
    Dabei hat das Ding noch keine 30.000 KM auf der Uhr obwohl
    sie aus 1996 ist.

    Gruß aus Bochum

  4. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #4
    Hast du es mal zusätzlich mit einem Starthilfekabel vom PKW probiert? Anlasserabdeckung runter, Masse am PKW und am Motorradzylinder anschließen, Zündung ein und das Pluskabel zuerst an die Messingschraube am Anlasser und dann an die Spenderbatterie. ACHTUNG!! Der Anlasser dreht dann sofort los, wenn er intakt ist.

  5. Registriert seit
    24.09.2007
    Beiträge
    112

    Standard

    #5
    Servus Tingeltangelbob!
    Ergebnis Saft ist genug vorhanden, in der Batt. und am Anlasser.
    Wie hast Du das festgestellt? Was passiert bei Starthilfe? Eine Leerlaufspannung von 12,6V sagt noch nichts über die Kraft der Batterie aus! Auch neue Batterien können einen Defekt haben. Wieviel Ampere fließen während des Starts? Messe mit Zangenamperemeter oder näherungsweise wie auf Powerboxer beschrieben. Fließen bis zu A, liegt Dein Deffekt an der Batterie. Zu hoher Stromverbrauch läßt auf lose Magneten schließen http://www.powerboxer.de/Anlasser-de...e-Magnete.html (der Starter läßt sich ja trotzdem drehen, nur die Stromaufnahme ist viel höher und läßt die Batterie in die Knie gehen bis nix mehr dreht). Aber hier ist eh wieder alles bestens beschrieben:
    http://www.powerboxer.de/4V-Anlasser-testen.html
    Kolbenklemmer? Vermutlich nicht, bin damit noch gefahren
    Bis die Kolben klemmten sind sie noch alle gefahren
    Zündkerzen rausschrauben, hoher Gang rein und Hinterrad in Fahrtrichtung versuchen zu drehen. Geht das - kein Klemmer, gehts nicht, dann klemmt was

    gutes Gelingen!
    Gruß, Michael

  6. XXX
    Registriert seit
    27.02.2010
    Beiträge
    55

    Standard

    #6
    Moinsen Tingeltangelbob.

    Hatte auch das Problem bei etwa 35.000 km.
    Bei meinen "Q" waren es die Magnete im Anlasser, die sich gelöst und dann den Anlasser blockiert hatten.
    Da die Magnete alle zerbröselt waren, mußte ein neuer Anlasser her

    Das war allerdings bis jetzt der größte Schaden an meiner "Q".

    Gruß Ulf

  7. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #7
    Hi
    Wenn der Anlasser "zerpflückt" war sollten geschredderte Magnete und ein nicht funktionierender Magnetschalter aufgefallen sein.
    Folglich empfehle auch ich den Versuch mit überbrücken. Geht's dann, so ist die kraftvolle Batterie ein Blender
    gerd


 

Ähnliche Themen

  1. unrunder Lauf im Stand, Anlasser dreht Motor nicht
    Von osgs im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 26.08.2012, 18:52
  2. Anlasser dreht nach Start weiter bzw rückt nicht mehr ein
    Von GS Torero im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 30.05.2012, 09:34
  3. Anlasser dreht permanent auch ohne Schlüssel??
    Von nobbe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 17.08.2011, 21:15
  4. Warmer Motor Anlasser dreht nicht durch
    Von Blubber im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 74
    Letzter Beitrag: 19.04.2008, 12:24
  5. Anlasser dreht und rattert dann durch
    Von Chriswo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 06.09.2007, 17:04