Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 30

Strom / Spannung Drosselklappe

Erstellt von LoudpipeHerbie, 27.01.2008, 21:09 Uhr · 29 Antworten · 7.306 Aufrufe

  1. Registriert seit
    17.07.2007
    Beiträge
    73

    Standard

    #11
    Zitat Zitat von Wienerwilhelm Beitrag anzeigen
    Hallo,
    So wie ich das sehe, benötigt L.P.Herbie die Grundeinstellung des/der Potis.
    Da wird die Spannung bei komplett geschlossener Drosselklappe eingestellt. Je nach Stellung der Drosselklappe = bestimmte Luftmenge = gibt das Poti dann Befehl an die Einspritzung, die zur Luftmenge passende Kraftstoffmenge zu liefern.
    Alles Andere passiert dann bei der Synchronisierung.
    Grüsse
    Guten Abend,

    Nach dem Bastler meine 1100 GS total verstellt hatten, habe ich das Motorrad nach der Anleitung von Holger Wiechmann ( ich glaube so war der Name) und der Anleitung von Gerd ( Power Boxer )selbst eingestellt.

    Wer logisch denken und lesen kann müßte, wenn er nach den Vorgaben der Genannten arbeitet, sein Bike einstellen können. Meine GS läuft jedenfalls, seit der Einstellung, traumhaft!

    mfg. hanna

  2. Wienerwilhelm Gast

    Standard

    #12
    <<< Diejenigen die auch am Anschlag der linken Drosselklappe oder an der Einstellung des dort angebrachten Potis herumstellen und dann nicht mehr weiter wissen sind selbst schuld.
    Hier noch mal: Die Einstellung mit den mV-Angaben von Rob Lentini (oder einem der sie von ihm abgeschrieben hat) beziehen sich auf einen alten Stand der Motronic. Doch selbst dann glaube ich sie nicht, weil sie meinen und Holgers Messungen ziemlich radikal entgegenstehen.>>>(Zitat Gerd)

    Hallo, Ich nehme an, daß Du/Sie nicht am Potentiometer herumgestellt hast/haben.
    Und um die Werte des Potentiometers geht es hier. Weil vor der Verstellung dieser Potis warnt ja Gerd deutlich. Das Potentiometer ist das Ding mit Kabel am linken Einspritzkörper.
    Hat also nix mit logisch denken und lesen zu tun, wenn schon mal das Malheur passiert ist.
    mfg

  3. Registriert seit
    17.07.2007
    Beiträge
    73

    Standard

    #13
    Zitat Zitat von Wienerwilhelm Beitrag anzeigen
    <<< Diejenigen die auch am Anschlag der linken Drosselklappe oder an der Einstellung des dort angebrachten Potis herumstellen und dann nicht mehr weiter wissen sind selbst schuld.
    Hier noch mal: Die Einstellung mit den mV-Angaben von Rob Lentini (oder einem der sie von ihm abgeschrieben hat) beziehen sich auf einen alten Stand der Motronic. Doch selbst dann glaube ich sie nicht, weil sie meinen und Holgers Messungen ziemlich radikal entgegenstehen.>>>(Zitat Gerd)

    Hallo, Ich nehme an, daß Du/Sie nicht am Potentiometer herumgestellt hast/haben.
    Und um die Werte des Potentiometers geht es hier. Weil vor der Verstellung dieser Potis warnt ja Gerd deutlich. Das Potentiometer ist das Ding mit Kabel am linken Einspritzkörper.
    Hat also nix mit logisch denken und lesen zu tun, wenn schon mal das Malheur passiert ist.
    mfg

    Ach was ! ( ...das Ding mit dem Kabel )
    mfg. hanna

  4. Registriert seit
    15.09.2007
    Beiträge
    353

    Ausrufezeichen Dumm gelaufen

    #14
    @ LoudpipeHerbie: auch wenns dir nicht behagt nimm den freundlich(unfähigen) nochmal in die Pflicht. Nimm aber vorher mal Kontakt mit der Schlichtungsstelle für KfZ Handwerk auf, die gibts normal bei der örtlichen Handwerkskammer. Die können bei solchen Aktionen hilfreich sein.


    @hanna: schau mal HIER wie LoudpipeHerbie in diese blöde Situation gekommen ist.

    Gruß Frank

  5. Registriert seit
    17.07.2007
    Beiträge
    73

    Standard

    #15
    Guten Abend,

    ok, habe jetzt die gesamte Info, Frank. Kann es mir zwar nur schwerlich vorstellen, ändert aber nichts an meiner Aussage.
    Tschüß, muß zum Sport!

    mfg. hanna

  6. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #16
    Hi
    @ LoudpipeHerbie:
    Miss mal die Spannungen am Poti im Leerlauf zwischen den Pins 4 und 1 , und dann zwischen 4 und 3. Sag an was da rauskommt.
    Die Pinnummern stehen ganz winzig drauf

    gerd

  7. Wienerwilhelm Gast

    Standard

    #17
    Das passiert vom Hudeln, hab ich doch glatt den braun/grauen übersehen.

  8. LoudpipeHerbie Gast

    Standard

    #18
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    @ LoudpipeHerbie:
    Miss mal die Spannungen am Poti im Leerlauf zwischen den Pins 4 und 1 , und dann zwischen 4 und 3. Sag an was da rauskommt.
    Die Pinnummern stehen ganz winzig drauf

    gerd
    @ Gerd
    Schau PN zu 4/1 4/3

    @ alle
    Wer es wissen will. Drosselklappenstellung links auf "O" und die Befestigungen des Poti li und re gelöst. Der Poti kam dann von selbst in eine Grundstellung und hatte eine Spannung von 6mV. Dann stellte ich das Poti auf 10mV ein (6 + 4 Reserve) und dann wurde angezogen. Ab Nullstellung DK dann die Distanzschraube eingedreht bis 330 mV (da Zubehörteile). Das alles bei 1,5 Umdrehung der Gemischschraube. Resultat: sauberer Synchronlauf auf 1'100 rpm und bei 3'000 rpm ebenfalls. Die Synchro-Uhren reagierten zudem sensibel auf das Verstellen der Gemischschrauben.

    Morgen geht's zur Arbeit und dann weiss ich mehr.

    Grüsse

  9. Wienerwilhelm Gast

    Standard

    #19
    @Loudpipeherbie,
    Hallo, Du hast eine PM.
    Beste...

  10. LoudpipeHerbie Gast

    Standard

    #20
    Zitat Zitat von hanna Beitrag anzeigen
    Guten Abend,

    ok, habe jetzt die gesamte Info, Frank. Kann es mir zwar nur schwerlich vorstellen, ändert aber nichts an meiner Aussage.
    Tschüß, muß zum Sport!
    mfg. hanna
    Parbleu, Maraud!

    Meint Er mich des Fabulierens zu bezichtigen? Nimm Er den Handschuh und steh Er mir um 7.00 Uhr beim Karmeliterkloster zur Verfügung!

    Herbert du Pot hurland


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Spannung Bordsteckdose ohne Zündung
    Von KojiKui im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 29.07.2010, 14:00
  2. Spannung am Navi geht aus ???
    Von Browser im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 28.05.2010, 08:50
  3. Strom (Spannung) Problem
    Von pasche im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 28.05.2010, 00:38
  4. Bitte messt mal eure Spannung
    Von kuepper.remscheid im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 19.03.2008, 16:23
  5. Garmin 276 Stecker Spannung Probleme
    Von sukram im Forum Navigation
    Antworten: 4
    Letzter Beitrag: 30.12.2007, 12:09