Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 29 von 29

Syncro alle 300km nötig

Erstellt von hoarst, 01.12.2013, 09:32 Uhr · 28 Antworten · 3.045 Aufrufe

  1. Registriert seit
    04.01.2013
    Beiträge
    244

    Standard

    #21
    Ich tippe eher auf nicht ganz taufrische DK-Wellen
    taufrische DK-Wellen erkennt man indem man den Seilscheiben wackelt. Wenn es zu einer Drehzahlveränderung kommt sind die Lager ausgeschlagen? Habe ich ausprobiert. Kann schieben, ziehen in alle Richtungen, keiner Änderung.
    Ich tippe eher auf nicht ganz taufrische DK-Wellen o.Ä..
    was ist unter ö.Ä. zu verstehen?
    Auch könnten relativ steife Gaszüge "schuld" sein.

    Steife Gaszüge kann man wie erkennen?

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #22
    Zitat Zitat von hoarst Beitrag anzeigen
    ...
    Anleitung ala powerboxer:
    2 - Klappen werde um den gleichen Winkel geöffnet (Distanzscheibe ca. 2,2mm), Bypassschrauben zu
    sync in diesem Punkt
    2.3 - Scheiben raus und Leerlauf einstellen,
    hier kann ich die 10cm finden.
    ...
    Dann ist einer der Züge "zu kurz", eine Distanzscheibe ungleich oder eine DK ist ausgeschlagen.
    Wenn du es genau so einstellst, musst du auch beim Entfernen der Distanscheiben und anliegenden DKs einen Druckunterschied nahe Null haben, den du dann mit dem Bypass beim Einstellen des Leerlaufs beibehälst.
    Beim anschließenden Einstellen der Seilzüge musst du selbstverständlich auch darauf achten, dass kein Zug "zu kurz" wird.
    Ich persönlich tendiere hier eher zu einem Spiel von 1 mm an den Einstellschrauben der Seilzüge; das sorgt für "satt" anliegende DK und verhindert eher das Ausschlagen der Achsen.

    Zitat Zitat von hoarst Beitrag anzeigen
    ... Es handlet sich um einen Verteilerzug unter dem Batteriekasten. ...
    Meinst du Seilzugverteiler oder Verbindungszug? Letzterer dürfte bei deinem Baujahr definitiv nicht verbaut sein.

  3. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #23
    idee:

    hat da vielleicht ein vorbesitzer eine falsche drosselklappe eingebaut?
    es gibt welche mit 5° und mit 10° ruhelage.
    wenn da nun beide sorten verbaut sind ...

  4. Registriert seit
    11.07.2005
    Beiträge
    20

    Standard

    #24
    Hallo,
    so gerade vom Moppedfahren zurück, bei 12° und trockenen Strassen an Heiligabend.
    Und ein breites Grinsen hat sich wieder breit gemacht, nur ein paar Moppeds getroffen, alles GS :-)

    Habe meine 99er 1100er seit 11 Jahren und 75TKM und nicht einmal synchroniert, sehe ich auch (noch) keine Bewandniß.
    Selbst bei kaltem Motor ruckelt mit den 5 Jahre alten Zündkerzen nix.
    Glück gehabt durch Serienstreung?
    Nun bin ich auch kein raser und fahre bis zum 3 Balken die kalte Fuhre schön warm, nicht höher als 3000 touren.

    Die Ventile spielen eine große Rolle! Die stelle ich reglmäßig alle 20TKm genaustens ein, spielt beim ruckeln auch eine große Rolle wie mal hört.

    Wenn ich den Kollegen mit seiner 1000er Guzzi neusten Baujahrs sehe, den wirfts im Kreisverkehr fast ab bei starkem geruckel...

    marry christmas!

  5. Registriert seit
    16.05.2009
    Beiträge
    1.353

    Standard

    #25
    daran hatte ich auch schon gedacht! vielleicht hat sich auch auf einer seite die Stellschraube in ihren Anschlag gearbeitet.
    Gruß Bernd

  6. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #26
    Hi
    Zitat Zitat von palmstrollo Beitrag anzeigen
    Dann ist einer der Züge "zu kurz", eine Distanzscheibe ungleich oder eine DK ist ausgeschlagen.
    Wenn du es genau so einstellst, musst du auch beim Entfernen der Distanscheiben und anliegenden DKs einen Druckunterschied nahe Null haben, den du dann mit dem Bypass beim Einstellen des Leerlaufs beibehälst.
    Beim anschließenden Einstellen der Seilzüge musst du selbstverständlich auch darauf achten, dass kein Zug "zu kurz" wird.
    Ich persönlich tendiere hier eher zu einem Spiel von 1 mm an den Einstellschrauben der Seilzüge; das sorgt für "satt" anliegende DK und verhindert eher das Ausschlagen der Achsen.
    Wenn nach dem Synchroschritt "mit Beilagen einstellen" ein Zug zu kurz ist, so ist die Einstellvoraussetzung nicht erfüllt ("Züge lockern!") oder es wird nicht an mit Anschlagschrauben sondern mit den Zügen synchronisiert (wie es die Freundlichen machen).
    Oder zumindest eine der Wellen ist "hinüber" .
    gerd

  7. Registriert seit
    04.01.2013
    Beiträge
    244

    Standard

    #27
    Bei der letzten Einstellung habe ich eine Karosseriescheibe in der Mitte getrennt und diese zur Drehzahlanhebung genutzt. Wie bei diesem Schritt ein Zug zu kurz sein soll, kann ich mir nicht vorstellen. Nach der Einstellung haben jedenfalls beide Gaszüge 1 mm Spiel.
    Gestern hatte ich Gelegenheit eine kurze Strecke zu fahren. Fühlte sich auf jeden Fall besser an.
    Heute das Licht genutzt und die Drosselklappenstutzen demontiert. Spiel der Wellen ist nicht feststellbar. Beide Klappen tragen die Aufschrift 5, also soweit auch ok. Die Drosselklappenstutzen sehen soweit auch gleich aus tragen aber unterschiedliche Aufschriften, links 45/113, rechts 45/114. würde erstmal vermuten das es hier genau um die Unterscheidung links/rechts geht.
    Ich berichte ....

  8. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #28
    Zitat Zitat von hoarst Beitrag anzeigen
    Bei der letzten Einstellung habe ich eine Karosseriescheibe in der Mitte getrennt und diese zur Drehzahlanhebung genutzt. Wie bei diesem Schritt ein Zug zu kurz sein soll, kann ich mir nicht vorstellen. Nach der Einstellung haben jedenfalls beide Gaszüge 1 mm Spiel.
    ....
    Das Spiel muss nicht nach diesem Einstellen sondern nach dem Entfernen deiner Karosseriescheiben vorhanden sein
    Ich denke aber, dass du das meintest, oder?
    Zitat Zitat von hoarst Beitrag anzeigen
    ... tragen aber unterschiedliche Aufschriften, links 45/113, rechts 45/114. würde erstmal vermuten das es hier genau um die Unterscheidung links/rechts geht. ...
    Yip, das ist richtig.

  9. Registriert seit
    04.01.2013
    Beiträge
    244

    Standard

    #29
    ... ich wollte ja nochmal berichten
    Die syncro ist nun 2000km her. Nach den ersten 200km war eine Verschlechterung wieder spürbar, aber nichts im Vergleich zu den vorhergehenden Einstellungen. Danach hat sich das ganze eigentlich recht konstant verhalten und ist fahrbar. Ich denke die "einseitige Einstellung" hat hier geholfen.
    Danke an alle Mitdenker


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. An Alle Selbstschrauber! Ventile einstellen wie oft nötig?
    Von Browser im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 31
    Letzter Beitrag: 21.05.2015, 10:50
  2. Syncro/Lamdaregelung
    Von Locky im Forum Technik & Bastel-Ecke
    Antworten: 4
    Letzter Beitrag: 10.05.2013, 06:02
  3. Suche VW T5 TDI Syncro Lang
    Von Placebo im Forum Suche/Tausche (privat) ...
    Antworten: 6
    Letzter Beitrag: 17.11.2009, 13:01
  4. Ölwechsel im Hinterradantrieb jetzt alle 2 Jahre nötig??
    Von huftier im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 61
    Letzter Beitrag: 25.09.2009, 09:02
  5. 300km GS
    Von AStein im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 16.09.2005, 15:19