Ergebnis 1 bis 2 von 2

tacho defekt, tacho+welle+schnecke aber ok

Erstellt von faeb, 31.05.2009, 22:08 Uhr · 1 Antwort · 1.164 Aufrufe

  1. Registriert seit
    10.09.2008
    Beiträge
    22

    Standard tacho defekt, tacho+welle+schnecke aber ok

    #1
    hallo zusammen,
    ich hab immer noch ein problem mit meine, tacho. wie der titel schon verrät sind die tachowelle und die tachoschnecke ok. die hab ich nämlich ausgetauscht. die welle war auch wirklich kaputt (war am ende zur schnecke hin innen drin ganz "verwurschtelt") und die schnecke war auch kaputt (zähne waren nicht richtig ab sondern eher "schräg verkantet", lies sich auf jeden fall nicht mehr bewegen).
    nun hab ich beides ausgetauscht, tut aber immer noch nicht. jetzt ist mir etwas aufgefallen, weiß aber nicht weiter. nun hab ich gedacht ich frag erstmal euch bzw. such im forum bevor im zum händler renn.
    am rad selber ist ja ein "runder ring" mit zwei kleinen nasen die wahrscheinlich die schnecke mitnehmen sollen. dieser ring lässt sich frei im rad drehen. das kann doch nicht sein, oder? dann dreht sich doch zwar das rad, aber die scheibe mit den zwei mitnehmen nimmt die schnecke nicht mit, oder? das müsste doch sicher fest da drin sein!?
    kann mir da jemand weiterhelfen? muss ich jetzt im zweifelsfall ein komplett neues speichenrad kaufen? oder gibts ne möglichkeit zur reparatur?

    vielen dank, grüße, faeb

  2. Registriert seit
    27.08.2008
    Beiträge
    783

    Standard

    #2
    Hallo faeb!
    am rad selber ist ja ein "runder ring" mit zwei kleinen nasen die wahrscheinlich die schnecke mitnehmen sollen. dieser ring lässt sich frei im rad drehen. das kann doch nicht sein, oder? dann dreht sich doch zwar das rad, aber die scheibe mit den zwei mitnehmen nimmt die schnecke nicht mit, oder? das müsste doch sicher fest da drin sein!?
    kann mir da jemand weiterhelfen? muss ich jetzt im zweifelsfall ein komplett neues speichenrad kaufen? oder gibts ne möglichkeit zur reparatur?

    Zum "runder Ring" gehören 4 Nasen, 2 fürs Rad,2 für die Schnecke!!
    Den Ring müßte es doch auch einzeln geben frag mal den .
    Hebel mal vorsichtig mit nem Schraubendreher den Simmerring am
    Rad raus,dann kannst Du den Ring rausnehmen dann siehst Du ob 2 Nasen
    fehlen


    Gruß Rainer


 

Ähnliche Themen

  1. 1100GS Tacho/Kilometerzähler defekt
    Von WoP99 im Forum R 850 GS und R 1100 GS
    Antworten: 15
    Letzter Beitrag: 06.11.2015, 18:52
  2. Tacho defekt
    Von Nordlicht im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 17.08.2012, 09:49
  3. Tacho
    Von Erne im Forum Neu hier?
    Antworten: 4
    Letzter Beitrag: 08.11.2010, 21:18
  4. Tacho defekt
    Von netwalker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 28.06.2010, 15:53
  5. Tacho tot
    Von Mister Wu im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 03.11.2009, 07:11