Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Und schon wieder ABS: ABS mit Eigenleben

Erstellt von AndreasH, 13.10.2014, 18:23 Uhr · 10 Antworten · 1.136 Aufrufe

  1. Registriert seit
    12.04.2010
    Beiträge
    813

    Standard Und schon wieder ABS: ABS mit Eigenleben

    #1
    Aufgrdund einer schwachen Batterie war das ABS meiner 1100er die letzten Tage schlecht drauf und die ABS-Lampen leuchteten immer wieder;

    Also Batterie getauscht - alles Paletti - hinten fängt die Bremse schön an zu stottern wenn man rein sappt;

    Vorne: Die Bremsleistung ist dermaßen gut, dass die gute hinten Bodenkontakt verliert, OHNE dass das ABS einsetzt; Randbedingungen: 17" vorne - meine Wenigkeit mit ein weinig Gewicht über Dreistellig - also ordentlich Radlast (auch) hinten;

    ABS _Leuchten gingen hier nicht an!

    ? Ist das im Bereich des Normalen oder muss ich mir Gedanken machen?


    Und noch ein Phänomen:

    Wenn ich die Fuhre richtig Beschleunige (Richtung 6.000 1/min im 3. oder 4. Gang ) ist mir bereits zwei mal das ABS ausgestiegen - einmal mit der alten Batterie - aber auch aktuell mit der neuen, taufrischen Batterie

    ? Kann mir jemand hierfür eine Erklärung und / oder Lösungsansätze bieten?

    Grüße Andreas

  2. Registriert seit
    14.03.2012
    Beiträge
    2.066

    Standard

    #2
    Tach Andreas,
    hast Du die Möglichkeit, den ABS-Fehlerspeicher auszulesen? Ich kann mangels Erfahrung (weil bislang nicht solche Fehler gehabt) nicht berichten, wie ich was behoben habe. Aber ich würde auf alle Fälle mit der Diagnose (s.o.) anfangen.
    Welche Symptome gibbet denn? Das ABS initialisiert nach dem Anfahren (nach Start) und auch zwischendurch (ist ja nicht zu überhören; wird immer mal wieder nach z.B. Ampelstop automatisch überprüft)? Stimmen die Abstände der Sensoren?

    Edit: Aber jetzt mal logisch: Wenn das Vorderrad nicht bockiert, was soll das ABS da regeln? Am besten mal einen Versuch auf rutschigem Untergrund (Asche, Rasen, Sand etc.). Und dann mach mal die Bremse komplett zu...
    Zumindest weisst Du dann, ob es (auch vorne) regelt oder nicht.

    Aber das hat ja nix mit dem Ausstieg des Systems beim Beschleunigen zu tun.

  3. Registriert seit
    26.11.2008
    Beiträge
    5.095

    Standard

    #3
    Also meine 11er hat auch schon mal das Ärschle gehoben, weil ich mal wieder in die Gegend geschaut habe!
    Aber erkläre mir mal "Aussteigen"!?
    Also nachdem die Drehzahl Richtung 6000 U/min und danach gebremst wird??

  4. Registriert seit
    12.04.2010
    Beiträge
    813

    Standard

    #4
    Zitat Zitat von GS Q Beitrag anzeigen
    Aber erkläre mir mal "Aussteigen"!?
    Bei kurzzeitigen - weil lang hab´ ich´s noch nicht versucht - hohen Drehzehlen fangen die beiden ABS-Leuchten an gleichzeitig etwa mit 1 Herz zu blinken und das Initialisieren an der Kreuzung macht das ABS auch nicht mehr; somit schätze ich mal, dass es in dem Zustand nicht mehr seine Arbeit tun würde; BNach **Zündung aus** und **Zündung an** initialisiert es wieder und das Blinken ist weg.

    Abstände etc.: Ich habe nichts verändert - noch nicht mal Reifen gewechselt o.ä; was soll sich also verstellen?!

    Andreas

  5. Registriert seit
    26.11.2008
    Beiträge
    5.095

    Standard

    #5
    Ganz pauschal würde ich auf Lichtmaschine tippen!

  6. Registriert seit
    31.07.2006
    Beiträge
    353

    Standard

    #6
    Kann es sein, dass Dein Radlager hinten etwas Spiel hat und beim Beschleunigen durch die Hebelkräfte im Kardan das Polrad vom Sensor weg gedrückt wird? Evtl.doch mal den Sensorabstand prüfen?
    Kommt bei Nutzfahrzeugen häufiger vor, nur dass man da das Radlager nachstellen kann.

    Gruß
    Martin

  7. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #7
    Hi
    Die Senoren liefern stark unterschiedliche Werte. Das kleine Vorderrad macht ja mehr Umdrehungen als das Normale. Irgendwo ist eben die Grenze wo das ABS "seltsam, darauf bin ich nicht eingerichtet" sagt.
    Verkleinert man das Vorderrad sackt der Drehpunkt in Richtung Boden während der Schwerpunkt etwa gleich hoch bleibt. Folglich verstärkt sich die Tendenz zum Stoppie.
    gerd

  8. Registriert seit
    14.03.2012
    Beiträge
    2.066

    Standard

    #8
    @gerd_: Bietet Abs 2 eigentlich Überschlagschutz?

  9. Registriert seit
    16.03.2009
    Beiträge
    1.129

    Standard

    #9
    Also ich bin letztens auch auf dem Vorderrad gelandet, als mein Vordermann bemerkt hat, dass sein NAVI rechts ab will und er unverhofft den Anker warf. Mit dem 19" ist mir das nie passiert. Gerd hat ja schon geschrieben, wie das zustande kommt. Das mit dem Ausfall ist mir auch schon 2-3 Mal passiert. Kann aber nicht sagen, ob es beim Beschleunigen war.

  10. Registriert seit
    16.03.2009
    Beiträge
    1.129

    Standard

    #10
    Zitat Zitat von abdiepost Beitrag anzeigen
    @gerd_: Bietet Abs 2 eigentlich Überschlagschutz?
    Ne, leider Fehlanzeige. Wenn da nix blockiert, zählt das ABS weiter die Umdrehungen vom ABS-Kranz.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Und schon wieder ein Schwabe!
    Von Reiner M im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 23.06.2008, 22:22
  2. ...und schon wieder ein neuer Q-Treiber
    Von Boxer Ralf im Forum Neu hier?
    Antworten: 4
    Letzter Beitrag: 15.06.2008, 20:35
  3. ...und schon wieder ein neuer Q-Treiber
    Von Boxer Ralf im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 15.06.2008, 11:41
  4. Und schon wieder ein Neuer
    Von Moonwalker im Forum Neu hier?
    Antworten: 6
    Letzter Beitrag: 03.04.2008, 12:34
  5. und schon wieder ein Neuer
    Von TheFuture_HP2 im Forum Neu hier?
    Antworten: 3
    Letzter Beitrag: 21.05.2007, 21:13