Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

... und weter gehts.... Stahlflex-Problem-Entlüftung

Erstellt von unox, 09.08.2015, 14:35 Uhr · 13 Antworten · 1.361 Aufrufe

  1. Registriert seit
    20.07.2015
    Beiträge
    72

    Standard ... und weter gehts.... Stahlflex-Problem-Entlüftung

    #1
    Hallo,
    habe mir vorhin Stahlflex eingebaut. Vorne soweit alles OK, aber hinten bekomme ich die Bremse nicht entlüftet.
    Kann auf das Pedal drücken wie ich will, aber es kommt keine Bremsflüssigkeit aus dem Behälter hinten an.

    Bewegung ist in der Leitung, das sehe ich an dem Kunststoffschlauch der am Entlüftungsventil sitzt,
    aber es wird oben nix abgepumpt sondern nur Luft hin und her geschoben.

    Was zum Henker kann das sein?
    Die alte Bremsflüssigkeit ließ sich ohne Probleme abpumpen.

    Ratlos
    Peter

  2. Registriert seit
    26.07.2014
    Beiträge
    639

    Standard

    #2
    spritze nehmen, hinten auf den entlüftungnippel setzen und saugen.
    vorher abs entlüften, wenn eines vorhanden

  3. Registriert seit
    20.07.2015
    Beiträge
    72

    Standard

    #3
    achso, ja, kein ABS (und leiderauch keine Spritze)
    vieleicht hat ja in der Nähe ne Not-Apotheke auf

    Peter

  4. Registriert seit
    26.02.2011
    Beiträge
    7.119

    Standard

    #4
    Entweder so wie johosodo es schreibt oder hinten abbauen und hochhängen damit die Luft nach oben kann ....nicht vergessen irgendwas zw.die Backen zuklemmen nur damit die Zylinder nicht rausfallen.

    So würde ich das machen .....!

  5. Registriert seit
    04.01.2013
    Beiträge
    244

    Standard

    #5
    Hi Peter,
    hast'ne PN.

  6. Registriert seit
    14.07.2011
    Beiträge
    576

    Standard

    #6
    Hallo Peter

    so wie ich deine Zeilen lese hast du den ganzen hinteren Bremskreis entleert, soll heißen es ist zur Zeit fast nur Luft drin.

    Löse einmal den Schlauch direkt hinter der Bremspumpe, und pumpe. Sobald dort Bremsflüssigkeit austritt, schließe den Schlauch und

    pumpe weiter nach hinten, dann sollte es gehen.

    Ich würde das nächste Mal so lange pumpen bis die alte Flüssigkeit fast unten im Ausgleichsbehälter steht, dann frische Bremsflüssigkeit

    auffüllen, weiterpumpen und erst dann aufhören wenn hinten frische Bremsflüssigkeit austritt, denn dann kommt überhaupt keine Luft

    ins System.

    Viel Erfolg Edgar

  7. Registriert seit
    03.05.2011
    Beiträge
    351

    Standard

    #7
    @ pius :Beim Flüssigkeitswechsel funktioniert das wohl , aber beim Auswechseln der Leitung??

    Gruss Ralf

  8. Registriert seit
    11.12.2014
    Beiträge
    226

    Standard

    #8
    Moin,
    du schreibst am Entlüftungsventil. Ist damit solch ein Stahlbusteil gemeint, oder aber eine normale Entlüfterschraube? Mit den Stahlbusventilen hatte ich schon mal ein ähnliches Problem, welches ich nur durch Nutzung einer normalen Entlüfterschraube lösen konnte. Erst nach dem ich damit die Leitung ein mal komp. Entlüftet hatte, hat es danach auch wieder mit dem Stahlbus funktioniert.

    Gruß
    Jens

  9. Registriert seit
    13.07.2010
    Beiträge
    2.802

    Standard

    #9
    dann mach doch erst mal die Leitung am Sattel ab und pumpe bis dort durch.

  10. Registriert seit
    20.07.2015
    Beiträge
    72

    Standard

    #10
    Hallo Leute,
    alles ist gut geworden, fetten Dank an das Forum und speziell an Hoarst!

    Der Fehler lag bei mir. Ich habe nachdem ich die alte Bremsflüssigkeit
    abgepumpt hatte, die Membrane in den Behälter gelegt und die Bremsflüssigkeit
    darüber eingefüllt.

    Naja, da konnte nix durchkommen. Also Membrane raus,
    Bremsflüssigkeit direkt in den Behälter, gepumpt und alles wurde
    guuut!

    Nochmals
    Danke!


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Tacho und ABS geht nicht
    Von Viragole im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 31.08.2010, 07:24
  2. FAQ 1100GS und 1150GS Baujahre, Veränderungen, Probleme, Rückrufe
    Von berentzen im Forum Technik & Bastel-Ecke
    Antworten: 2
    Letzter Beitrag: 01.08.2010, 14:42
  3. Antworten: 2
    Letzter Beitrag: 01.02.2010, 08:31
  4. Neu hier und gleich ein (kl.) Problem mit R 100 GS:
    Von berchwerch im Forum 2 Ventiler
    Antworten: 18
    Letzter Beitrag: 15.05.2009, 21:15
  5. Neu Hier Und Schon Die Ersten Probleme
    Von GERONIMO1870 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 22.05.2007, 11:55