Seite 4 von 7 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 63

Was verbraucht Eure GS ?

Erstellt von frank69, 05.04.2007, 19:34 Uhr · 62 Antworten · 12.295 Aufrufe

  1. frank69 Gast

    Standard

    #31
    Ihr lügt alle !!!!


    Ich wette, Eure Kisten verbrauchen mindestens 6-7L !

    Nein, ich glaube das natürlich, ich bin am Wochenende noch 2 Touren durch´s Sauerland gefahren, bestimmt nicht lahm, einmal mit 30km Autobahn-Vollgas 6,4L, einmal nur Landstraße 6,0L. Die Touren waren beide je ca. 230km und immer zügig.
    Ich kann gut damit leben, 5,0L werd ich aber nie schaffen...

    Schöne Woche,

    Frank

  2. Registriert seit
    17.03.2009
    Beiträge
    11

    Standard Verbrauch plötzlich 8,1l/100km!!!!!!

    #32
    Hi zusammen,
    Habe vergangenen Winter das Getriebe getauscht, im Zuge dessen auch gleich alle Flüssigkeiten gewechselt und eine neue Batterie reingetan.
    Seit Saisonstart verbraucht meine 1997er Q ca. 8.0-8.2l/100km. Früher war ich immer irgendwo zwischen 5.3 und 6.5l/100km unterwegs.
    Die Ventilspiele habe ich erst vergangenen Herbst frisch eingestellt, und die Vergaser habe ich auch jetzt im Frühling synchronisiert. Da läuft also eigentlich alles fein. Luftfilter habe ich von K&N, da habe ich vergangenes Jahr erst eine Komplettreinigung und frische Ölung vorgenommen.
    Jetzt habe ich in diesem Forum gelesen, dass es auch an der Lambdasonde liegen könnte. Bloss: Wo ist die? Ich habe keinen Sensor in meinen Krümmern oder im "Topf" unter dem Getriebe gesehen... habe ich denn so eine?
    Irgendwelche Ideen, was ich sonst noch machen könnte?
    Bei diesen Spritpreisen macht das Fahren (dzt. recht viel in der Stadt unterwegs, aber auch in der Stadt war der Verbrauch früher nie so hoch!) echt keinen Spass.

    Danke Euch im Voraus, ich freue mich über jeden Tipp!

    LG,
    Jay

  3. Momber Gast

    Standard

    #33
    Zitat Zitat von lichemju Beitrag anzeigen
    habe ich denn so eine?
    Hast Du einen Katalysator?

  4. Registriert seit
    17.03.2009
    Beiträge
    11

    Standard Kat?

    #34
    Ich glaube nicht.
    Der "Topf" unter dem Getriebe hat jedenfalls keine Lambda-Sonde drin...
    Woran erkenne ich, dass da ein Kat drin ist?
    Ich war vergangenen Herbst in SK/POL unterwegs, und da gab's eine Tankstelle, da wurde noch verbleiter Sprit verkauft (und ich hab' vollgetankt).
    Daran wird's aber wohl nicht liegen, oder?
    Danke schon mal für die Hilfe!
    LG,
    Jay

  5. Registriert seit
    21.12.2010
    Beiträge
    501

    Standard

    #35
    Zitat Zitat von Boxer Laie Beitrag anzeigen
    Bei der Lambdasonde nehme ich an, entweder geht sie oder nicht!
    Das ist, mit Verlaub, absoluter Quatsch.
    je mehr Lambdasonden altern desto mehr sinkt das Spannungsniveau ab. Wenn eine neue Sonde bei 0,5V die Fett/Mager Grenze hat, dann liegt sie bei einer alten Sonde bei 0,4V.
    Das bedeutet die Sonde meldet mageres Gemisch obwohl es schon zu Fett ist und das Steuergerät haut dann nochmal mehr Sprit rein.
    Auf diese Weise mutiert das Moped unmerkbar langsam zur Spritschleuder.

    Die hier genannten 3,6%CO zeigen das sehr deutlich.
    3,6%Co bedeutet dass der Motor WESENTLICH zu fett läuft.
    Nur so nebenbei hättest du damit auch gar nicht bestehen dürfen weil für die BMW zwar eigentlich 4,5%Co der Grenzwert sind, BMW als Hersteller aber freundlicherweise
    festgelegt hat dass 1%(!) einzuhalten sind. Hat mich auch gewundert, aber laut TÜV Prüfer gelten für Motorräder ohne Kat max. 4,5% oder Herstellerangabe
    (und das ist die 1100er weil der Kat zwar drin ist, aber nirgendwo in den Papieren steht)

    Zum Vergleich: Meine 650er Vergaser Honda hatte 0,18%CO!!!
    Vor 2 Jahren hatte meine BMW mit G-KAT dann 0,2%
    und dieses Jahr schon 1,56%, auch bei mir wirds also rapide schlechter.
    Entweder man kauft sich eine neue Sonde oder wie ich es demnächst machen werde den passenden Codierstecker und Poti damit man manuell das Gemisch einstellen kann. Dann auf 0,2 drehen und Ruhe ist, für immer.
    Ich finde generell dass der G-Kat der 1100er ein schlechter Scherz ist, wenn ich meine 0,18%CO der total ungeregelten Honda dagegenhalte. Sound geht flöten und die Umwelt hat nichtmal was davon.

    Mein Verbrauch ist übrigens normalerweise bei 5,5L/100km. Auf der Autobahn habe vor 1 Jahr ich mit konstant 90km/h auch schon mal 4,3 geschafft.
    Gruß Kevin

  6. Registriert seit
    17.03.2009
    Beiträge
    11

    Standard Ok...

    #36
    ... aber wieso hat meine R1100GS denn keine Lambdasonde?
    Irgendwelche Ideen, wieso der Verbrauch auf einmal so hoch sein könnte?

  7. Registriert seit
    29.11.2010
    Beiträge
    181

    Standard

    #37
    Kein Kat, keine Sonde!! So einfach ist das!!
    Wenn du tatsächlich keinen Kat hast, ist unter dem hinteren Schutzblech in Höhe deiner rechten Arschbacke ein Poti eingebaut, mitdessen Hilfe man(n) den Co- Gehalt manuell einstellen kann!!! Einfach das Moped an den Tester angeschlossen und langsam an dem Poti drehen, bis sich das Messergebnis ändert!! Das kann aber etwas langsam vonstatte gehen, da die Motronik sehr zögerlich reagiert!! Ich selbst hatte fast 7% Co und nach dem Einstellen freiwillige 2%. Die Mopete läft schön rund und verbraucht etwa 5,7l/100km bei recht forscher Fahrweise!!

    Grüsse
    Roman

    Zitat Zitat von lichemju Beitrag anzeigen
    ... aber wieso hat meine R1100GS denn keine Lambdasonde?
    Irgendwelche Ideen, wieso der Verbrauch auf einmal so hoch sein könnte?

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #38
    also......meine 11er Bj 94 hatte auch keine Lambdasonde und auch keine Aufnahme dafür. Im Kabelbaum war allerdings der Stecker für die Sonde vorhanden.
    Hatte einen Verbrauch zwischen 6,5-8 Liter je nach Fahrweise

    Hab dann einen Anschluß für ne Lambdasonde gebastel und eine eingebaut.
    Hintergrund war das KFR wegzubekommen was auch geglückt ist

    jetziger Verbrauch liegt zw 5-5,8 Liter
    hab es sogar mal auf 4,2 gebracht

    wichtig ist dabei auch den richtigen Kodierstecker zu benützen

    Schau mal nach wie die Kontakte von deinem Kodierstecker aussehen

  9. Registriert seit
    17.03.2009
    Beiträge
    11

    Standard Poti?

    #39
    Wow, echt, ein Poti?
    Den hab ich noch nicht entdeckt!
    Ist der quasi unter der Sitzbank?
    Wie sieht der aus?

    Ansonsten, wenn das keine Lösung bringt, ist die Idee, sich auf die Suche nach dem LS-Kabel zu machen und eine LS nachträglich einzubauen vielleicht die letzte Möglichkeit.
    Was sagt Ihr dazu?

    Danke für Eure vielen Tipps, ich lerne viel dazu!

    LG,

    Jay

  10. Registriert seit
    29.11.2010
    Beiträge
    181

    Standard

    #40
    Zitat Zitat von lichemju Beitrag anzeigen
    Wow, echt, ein Poti?
    Den hab ich noch nicht entdeckt!
    Ist der quasi unter der Sitzbank?
    Wie sieht der aus?

    Ansonsten, wenn das keine Lösung bringt, ist die Idee, sich auf die Suche nach dem LS-Kabel zu machen und eine LS nachträglich einzubauen vielleicht die letzte Möglichkeit.
    Was sagt Ihr dazu?

    Danke für Eure vielen Tipps, ich lerne viel dazu!

    LG,

    Jay

    Schau einfach von unten in den Heckfender, dort ist eine Bohrung unter der die Stellschraube des Potis sitzt. Einfach dort mit'm Schraubendreher rein und schon kanns losgehen!!
    Ich hab mir grade einen Leovince Auspuff mit Lmabadasonden-Anschluss geschossen und baue eine Sonde ein, mal schauen, was es bringt!!


 
Seite 4 von 7 ErsteErste ... 23456 ... LetzteLetzte

Ähnliche Themen

  1. Welches Motoröl kriegt Eure Q und wieviel Öl verbraucht sie?
    Von billy im Forum R 850 GS und R 1100 GS
    Antworten: 64
    Letzter Beitrag: 23.09.2016, 00:25
  2. Wie fahrt Ihr eure Q ?
    Von Leon2004 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 57
    Letzter Beitrag: 05.10.2011, 10:05
  3. Wieviele Kalorien verbraucht unser Hobby?
    Von ssonntag im Forum Motorrad allgemein
    Antworten: 30
    Letzter Beitrag: 03.11.2009, 07:47
  4. Eure Winterromanze.
    Von bose im Forum Motorrad allgemein
    Antworten: 26
    Letzter Beitrag: 31.12.2008, 10:17
  5. Wie sichert Ihr eure Q............
    Von raumfahrer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 24
    Letzter Beitrag: 06.12.2007, 12:34