Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 41

versehentliches Starten bei laufendem Motor vermeiden

Erstellt von Gaertner, 09.10.2018, 21:53 Uhr · 40 Antworten · 2.761 Aufrufe

  1. Registriert seit
    13.07.2010
    Beiträge
    3.674

    Standard

    #21
    wie ich von den Modellbauakkus die Strippen kenne ist noch die Art der Lizze entscheidend.
    Also Feindrähtig mit 265 Drähte im gleichen Querschnitt von sagen wir 8 mm2 reicht wohl auch für den 150 A Start bei 2x 10 cm vom Akku zur Anschluss Oese des Motorrads, wo es mit 8 oder 16 mm2 weitergeht

  2. Registriert seit
    03.05.2016
    Beiträge
    1.173

    Standard

    #22
    Zitat Zitat von Seidl Beitrag anzeigen
    Passiert dir das öfters?
    Hast Du meinen zitierten Text gelesen? Offensichtlich nicht...

    MfG Gärtner

  3. Registriert seit
    13.03.2017
    Beiträge
    302

    Standard

    #23
    oops, interessant: ich war auf der 1150er 15 Jahre unterwegs, aber dass sich bei laufendem Motor der Starter betätigen lässt, ist mit wohl entgangen ...

  4. Registriert seit
    13.07.2010
    Beiträge
    3.674

    Standard

    #24
    ich halte die Problemlösung für unnötig, da es das Problem für mich nicht gibt.
    Startet man in den laufenden Motor geht das durch Mark und Bein und man ist geheilt.
    tritt man bei laufenden Motor den Gang ohne Kupplung rein macht die Fuhre nen Satz.
    Gegen Dummheit/ Gedankenlosigkeit ist kein Kraut gewachsen, da hilft nur ufbasse..
    Aber wenn ein Bedarf da ist: machen wie die Wunderlichen usw. mit ihrer "Kurbelwellenbeleuchtung.."

  5. Registriert seit
    31.10.2017
    Beiträge
    473

    Standard

    #25
    Zitat Zitat von Gaertner Beitrag anzeigen
    Hast Du meinen zitierten Text gelesen? Offensichtlich nicht...

    MfG Gärtner
    Dann hast du es vergessen dazu zu schreiben.

  6. Registriert seit
    03.05.2016
    Beiträge
    1.173

    Standard

    #26
    Zitat Zitat von Seidl Beitrag anzeigen
    Dann hast du es vergessen dazu zu schreiben.
    Lies doch bitte einfach meinen Eingangstext komplett durch. Ich habe mit keinem Wort etwas davon geschrieben dass es mir passiert. Auch nicht wie oft. Das war nicht Siinn oder Inhalt meines Beitrages. Der Sinn ergibt sich aus meinem o.g. Beitrag, spätestens aus dem Querverweis in den 1150er Bereich.

    Sollten dann bei Dir immer noch Fragen offen sein beantworte ich Dir diese bei Gelegenheit gern. Vielleicht hast Du dann ein paar mehr Worte übrig, dann versteht man auch den Grund Deiner Frage.

    MfG Gärtner

  7. Registriert seit
    09.04.2008
    Beiträge
    3.766

    Standard

    #27
    Zitat Zitat von teileklaus Beitrag anzeigen
    ich halte die Problemlösung für unnötig...
    Mensch Klaus,

    ich denke wie Du.
    Jetzt hat doch aber auch die alte 1100er so gut wie garkeine Assistenzsysteme i. Vgl. zu den aktuellen Modellen. Und offenbar bekommt mancher Halter dieser Saurier Mi-Ko´s und rüstet einfach mal mit mechanischer Startknopfblockade (MSKB) auf.
    Der Gangeintret-Verhinderer (GEV) läßt sich evtl. auch mit einem simplen Relais bewerkstelligen, sofern Ganganzeige und Kupplungskontakt noch funktionieren.
    Und bitte auch meinen oben bereits angesprochenen Notaus-Mißbrauchs-Verhinderer (NAMV)nicht ganz beiseite lassen. Kann Leben retten...
    Und schon ist man ein ganzes Stück weiter vorne!

    Grüße vom elfer-schwob

  8. Registriert seit
    03.05.2016
    Beiträge
    1.173

    Standard

    #28
    Hallo Klaus, hallo Rainer,

    ich brauche es auch nicht, einem Kumpel ist es mal bei einem Motorradtreffen (ich konnte/musste es mit ansehen) von einem angetrunkenen "Motorsportfreund" gefragt worden wozu der grüne Knopf ist und drückte im gleichen Moment unvermittelt drauf. Dass dabei der Motor lief konnte man dann weithin deutlich hören. Wenige Sekunden später hatte der Drückende starkes Nasenbluten. Im Gewirr konnte man nicht genau sehen was passierte...

    Im 1150er Bereich gab es Anfragen dazu, mich erreichten dann einige PNs dazu, auch hier. Offenbar ist es den PN-Absendern peinlich öffentlich Bedarf anzumelden. Er ist aber da der Bedarf. PKW haben übrigens alle eine mechanische Anlasswiederholsperre, da regt sich auch keiner auf.

    Leider haben TeuerTech und Wundermilch den Absatzmarkt (bisher) verpasst...

    MfG Gärtner

  9. Registriert seit
    13.07.2010
    Beiträge
    3.674

    Standard

    #29
    Ja dann mach ein Angebot und die Nutzer sollen sich per PN melden, dann ists nicht peinlich..

  10. Registriert seit
    03.05.2016
    Beiträge
    1.173

    Standard

    #30
    Klaus da hast Du mich falsch verstanden: ich will hier nichts verdienen. Ich gebe meine Erkenntnisse genauso weiter wie Du oder hunderte Andere hier. Kostenlos natürlich. Davon lebt das Forum.

    Übrigens finden Interessierte im gleichen Thema im 1150er genug Info zur Nachrüstung.

    MfG Gärtner


 
Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. Ĺadekontrolllampe leuchtet dauernd auch bei laufendem Motor
    Von bmwfahrerr100rs im Forum 2 Ventiler
    Antworten: 8
    Letzter Beitrag: 22.04.2017, 21:21
  2. Bremslicht funktioniert bei laufendem Motor nicht
    Von Klaus 53 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 01.02.2012, 09:35
  3. schlechter start bei kaltem motor
    Von wernerdann im Forum 2 Ventiler
    Antworten: 9
    Letzter Beitrag: 02.11.2007, 20:47
  4. Klappergeräusche bei laufendem Motor
    Von koebauherby im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 12.10.2007, 22:51
  5. Blauer Qualm bei kaltem Motor
    Von Peter Becker im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 20.11.2006, 14:00