Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 27

Vorderradbremse klemmt nach Entlüften

Erstellt von iri.b, 17.07.2016, 08:27 Uhr · 26 Antworten · 2.048 Aufrufe

  1. Registriert seit
    02.05.2006
    Beiträge
    20

    Standard Vorderradbremse klemmt nach Entlüften

    #1
    Hallo zusammen,
    bei meiner GS 1100 war die Vorderradbremse schwammig.
    Darauf hin habe ich diese entlüftet.
    Nun ist der Druckpunkt von Anfang an da. Die Bremse klemmt, als ob ich die Bremse stets gezogen hätte. Ergo lässt sich das Vorderrad nicht drehen.


    Was habe ich falsch gemacht?
    Könnte der Fehler daran liegen, dass ich die Bremskolben vor dem Entlüften nicht vollständig zurückgedrückt habe?
    Gruss, iri.b

  2. Registriert seit
    16.09.2012
    Beiträge
    174

    Standard

    #2
    Evtl. noch die originalen und somit alten Gummi-Bremsleitungen montiert? Ansonsten deine Idee, Kolben gehen, aufgrund von Verschmutzung, nicht leichtgängig zurück

  3. Registriert seit
    01.09.2007
    Beiträge
    5.949

    Standard

    #3
    Hallo
    ist bei mir nach Einbau neuer Beläge mal passiert, die Kolben gingen nicht zurück.
    Wenn man einseitig die Kolben reingedrückt hat kamen sie gegenüber raus.
    Die Leitung war nach innen aufgequollen.
    Die Pumpe überwindet das, die großen Kolben nicht.
    Gruß Jürgen

  4. Registriert seit
    16.05.2009
    Beiträge
    1.263

    Standard

    #4
    Wenn die Brems fest ist, einfach die Entlüftungsschrauben(an beiden Sätteln) einmal öffnen, ist sie dann lose sind die Leitungen aufgequollen, ist sie immer noch fest sinds die Bremskolben!
    Gruß Bernd

  5. Registriert seit
    26.03.2009
    Beiträge
    470

    Standard

    #5
    Wenn die Rücklaufbohrung nicht frei ist, geht auch nix mehr... Hat alles mit Schlonz und Pflege, sowie Wissen um die Funktion der Bremse zu tun...

  6. Registriert seit
    25.05.2017
    Beiträge
    22

    Standard

    #6
    Hallo , an meiner r1100 geht die Vorderradbremse nach einem Bremsvorgang nicht wieder komplett auf.
    Wenn ich dann den Bremspedal nach vorn drücke wird sie aber wieder frei.
    Liegt das nur am Hauptbremszylimder, oder kann das auch durch versottte Bremsschläuche passieren?
    Kann eventuell auch die Schnüffelschraube am Bremspedal verstellt sein?
    Danke schön mal für Eure Hilfe.
    LG
    KAWADADDY

  7. Registriert seit
    10.07.2007
    Beiträge
    19.212

    Standard

    #7
    Zitat Zitat von Kawadaddy Beitrag anzeigen
    ... kann das auch durch versottte Bremsschläuche passieren?
    ...
    eher unwahrscheinlich.

  8. Registriert seit
    10.11.2016
    Beiträge
    300

    Standard

    #8
    bremsflüssigkeitsbehälter zu voll kann auch eine ursache sein

  9. Registriert seit
    25.05.2017
    Beiträge
    22

    Standard

    #9
    Danke für die Antworten.

    Bremsflüssigkeit Niveau stimmt.

  10. Registriert seit
    18.10.2015
    Beiträge
    591

    Standard

    #10
    Zitat Zitat von Kawadaddy Beitrag anzeigen
    Kann eventuell auch die Schnüffelschraube am Bremspedal verstellt sein?
    Schnüffelschraube???


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Schlüssel klemmt nach Sitzumbau
    Von ollner79 im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 9
    Letzter Beitrag: 10.04.2016, 19:25
  2. Nach Kupplungstausch Bremse entlüften?
    Von Kelle im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 10.09.2013, 10:36
  3. 1150 GS Adv. nach 80 km in der Werkstatt
    Von Tobias im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 11.08.2004, 17:56
  4. Klackern nach Warmstart
    Von Anonymous im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 12.06.2004, 19:51
  5. ich nochmal, jetzt riechts nach Öl...
    Von piet855 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 09.06.2004, 19:24