Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18

Warum springt meine 1100 er nicht an, habe ich was übersehen ?

Erstellt von Big Shadow, 17.03.2016, 21:17 Uhr · 17 Antworten · 2.022 Aufrufe

  1. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #11
    ist Sprit an den Düsen? ausbauen und Starten ob die schön nebeln

  2. Registriert seit
    11.04.2009
    Beiträge
    95

    Standard

    #12
    die Benzinpumpe läuft einwandfrei, die Düsen werde ich morgen testen.

    Was sagt Ihr eigentlich zu den unterschiedlichen Länge bei der Elektrode an den Zündkerzen ?

  3. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #13
    Möglicherweise springen die Motoren mit NGK deswegen besser an

  4. Registriert seit
    30.08.2015
    Beiträge
    236

    Standard

    #14
    Hy
    Hast du schon mal den killschalter geprüft ??
    Grüssle
    Jm

  5. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #15
    dann läuft die Spritpumpe bei Zündung ein nicht an.

  6. Registriert seit
    03.10.2011
    Beiträge
    614

    Standard

    #16
    Der Klassiker: Kabelbruch am Zündschloss? Hinter dem Zündschloss mal wackeln, besonders am ersten Kabelbinder Beim Starten Lenkanschlag links und rechts versuchen.
    Dieser Fehler zog sich bei mir sporadisch ca ein Jahr hin bis ich drauf gekommen bin ( Danke ans Forum).

  7. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #17
    mal ganz banal:
    beim ersten startversuch abgesoffen?
    wenn man dann anschließend nur mit dem üblichen procedere weiter macht, wirds nur schlimmer.

    abhilfe:
    - mit vollgas starten, nicht variieren, nur vollgas (drosselklappe voll offen bei anlasserdrehzahl magert das gemisch ab)

    reicht das nicht:
    - kerzen raus, stecker der einspritzventile ab, motor ein paar sekunden drehen lassen
    - kerzen trocknen oder neu
    - nächster startversuch

  8. Registriert seit
    11.04.2009
    Beiträge
    95

    Standard

    #18
    Zitat Zitat von -Larsi- Beitrag anzeigen
    mal ganz banal:
    beim ersten startversuch abgesoffen?
    wenn man dann anschließend nur mit dem üblichen procedere weiter macht, wirds nur schlimmer.

    abhilfe:
    - mit vollgas starten, nicht variieren, nur vollgas (drosselklappe voll offen bei anlasserdrehzahl magert das gemisch ab)
    denke ich auch das dies der Fall war, beim ersten Startversuch hat es nach Benzin gerochen, da helfen anscheinend auch ein paar Tage Pause nix vor dem nächsten Versuch.
    Habe die Zündkerzen gewechselt, sogar mal meinen 2. Tank drauf gebaut (andere Benzinpumpe, anderes Benzin, anderer Filter) alles nix genützt.
    Als dann nach viiiiel Geduld so langsam mal der Motor ein Lebendszeichen von sich gab, habe ich solange den Starter betätigt (natürlich mit Pausen) bis Sie endlich mit viel Rauch und gestotter da war.
    Typisch sobald die GS mal einwandfrei gelaufen war und später noch mal neu gestartet, als wäre nie was gewesen......

    Denke ich mach nie wieder einen Service und gleich einwintern, beim nächsten Einmotten erst mal ne Tour drehen und dann Still legen, hab so ein Gefühl das dies daran schuld war..... warum auch immer...

    Aber das mit dem Vollgas merke ich mir.. Danke


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Adventure springt bei eingelegtem Gang nicht an
    Von Bernd B im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 25
    Letzter Beitrag: 28.07.2015, 11:01
  2. Hilfe, mein Moped springt nicht an !!!
    Von boxerfriese im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 14.07.2013, 14:39
  3. Q springt nach dem Winter nicht an
    Von Bogsermark im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 38
    Letzter Beitrag: 27.03.2012, 19:59
  4. 1200 GS Bj 2011 springt nach dem Baden nicht an?
    Von Steuerspezi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 19.10.2011, 15:25
  5. Blitzen, habe ich was verpasst?
    Von maddax im Forum Motorrad allgemein
    Antworten: 44
    Letzter Beitrag: 19.10.2011, 12:51